<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Qué artistas locales se presentarán en el Festival de Raíces Provincianas &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas" />
<meta property="og:description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/111540" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2022-11-09T16:40:30-04:00" />
<meta property="article:modified_time" content="2022-11-10T11:13:14-04:00" />
<meta property="og:updated_time" content="2022-11-10T11:13:14-04:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas">
<meta name="twitter:description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0'>
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Qué artistas locales se presentarán en el Festival de Raíces Provincianas RSS de los comentarios" href="https://eldiadeescobar.com.ar/cultura/111540/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Repleto de figuras, se viene el 18º Festival de Raíces Provincianas en Garín' href='https://eldiadeescobar.com.ar/cultura/111537' />
<link rel='next' title='Graziella Sureda y su elenco llegan al teatro Seminari con “Una mujer inquietante”' href='https://eldiadeescobar.com.ar/cultura/111562' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://eldiadeescobar.com.ar/cultura/111540" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=111540' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.seccionesNuevas {
    background: rgb(0,156,154);
    color: white;
  	padding: 6px 6px 8px 12px;
  	margin-bottom: 30px;
  	font-size: 22px;
  	text-transform: uppercase;
}

.singleNuevas {
  margin-bottom: 0;
  margin-top: 12px;
}

@media (max-width: 648px) {
  .seccionesNuevas {
    font-size: 16px;
    padding: 2px 10px;
    margin-bottom: 20px;
  }
  .singleNuevas {
    margin-top: 22px;
    margin-bottom: 10px;
  }
}

.seccionesNuevas.brevesNuevas {
   	background: #f6af11;
	background: linear-gradient(90deg, #f6af11 50%, #fff 85%); 
}

.seccionesNuevas.cartasNuevas {
   	background: #662d91;
	background: linear-gradient(90deg, #662d91 50%, #fff 85%); 
}

.seccionesNuevas.culturaNuevas {
   	background: #f15a24;
	background: linear-gradient(90deg, #f15a24 50%, #fff 85%); 
}

.seccionesNuevas.deportesNuevas {
   	background: #7fce00;
	background: linear-gradient(90deg, #7fce00 50%, #fff 85%); 
}

.seccionesNuevas.educacionNuevas {
   	background: #3a863d;
	background: linear-gradient(90deg, #3a863d 50%, #fff 85%); 
}

.seccionesNuevas.gestionNuevas {
   	background: #29abe2;
	background: linear-gradient(90deg, #29abe2 50%, #fff 85%); 
}

.seccionesNuevas.interesNuevas {
   	background: #5d7987;
	background: linear-gradient(90deg, #5d7987 50%, #fff 85%); 
}

.seccionesNuevas.legislativasNuevas {
   	background: #0071bc;
	background: linear-gradient(90deg, #0071bc 50%, #fff 85%); 
}

.seccionesNuevas.policialesNuevas {
   	background: #ed1c24;
	background: linear-gradient(90deg, #ed1c24 50%, #fff 85%); 
}

.seccionesNuevas.politicaNuevas {
   	background: #754c24;
	background: linear-gradient(90deg, #754c24 50%, #fff 85%); 
}

.seccionesNuevas.eleccionesNuevas {
   	background: #42210b;
	background: linear-gradient(90deg, #42210b 50%, #fff 85%); 
}

.seccionesNuevas.sociedadNuevas {
   	background: #c1272d;
	background: linear-gradient(90deg, #c1272d 50%, #fff 85%); 
}

.seccionesNuevas.nosotrosNuevas {
   	background: #960001;
	background: linear-gradient(90deg, #960001 50%, #fff 85%); 
}

.seccionesNuevas.contactoNuevas {
  background: #812c00;
  background: linear-gradient(90deg, #812c00 50%, #fff 85%); 
}

.seccionesNuevas.telefonosNuevas {
  background: #17548b;
  background: linear-gradient(90deg, #17548b 50%, #fff 85%); 
}

.seccionesNuevas.farmaciasNuevas {
  background: #009641;
  background: linear-gradient(90deg, #009641 50%, #fff 85%); 
}








</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.contactoNuevo h4 {
    background: rgb(0,156,154);
    background: linear-gradient(90deg, rgba(0,156,154,1) 0%, rgba(0,156,154,1) 3px, rgba(234,223,0,1) 3px, rgba(234,223,0,1) 6px, rgba(254,12,234,1) 6px, rgba(254,12,234,1) 9px, rgba(255,0,0,1) 9px, rgba(255,0,0,1) 12px, rgba(0,164,39,1) 12px, rgba(0,164,39,1) 15px, rgba(129,44,0,1) 15px); 
    color: white;
    padding: 6px;
    padding-left: 22px;
}

.nosotrosNuevo h4 {
    background: rgb(0,156,154);
    background: linear-gradient(90deg, rgba(0,156,154,1) 0%, rgba(0,156,154,1) 3px, rgba(234,223,0,1) 3px, rgba(234,223,0,1) 6px, rgba(254,12,234,1) 6px, rgba(254,12,234,1) 9px, rgba(255,0,0,1) 9px, rgba(255,0,0,1) 12px, rgba(0,164,39,1) 12px, rgba(0,164,39,1) 15px, #960001 15px); 
    color: white;
    padding: 6px;
    padding-left: 22px;
  	margin-bottom: 14px;
}

.contactoNuevo__redes {
    display: flex;
    flex-direction: column;
    gap: 12px;
  	grid-gap: 20px;
  	margin-top: 20px;
}

.contactoNuevo__redes--icon {
    width: 30px;
    height: 30px;
    display: grid;
    place-items: center;
    background: black;
    border-radius: 50%;
}

.contactoNuevo__redes--icon i {
    color: white;
}

.contactoNuevo__redes--red {
    display: grid;
    grid-template-columns: 30px auto;
    align-items: center;
    grid-gap: 10px;
}

.contactoNuevo__redes--red p {
  margin-bottom: 0;
  font-size: 18px;
  font-weight: 600;
}

.contactoNuevo__redes--red p a {
  color: black;
}

.contactoNuevo__redes--red p a:hover {
  text-decoration: underline;
  color: rgba(129,44,0,1);
}

.formNuevo {
  display: grid;
  grid-template-columns: repeat(auto-fill, minmax(315px, 3fr));
    grid-template-areas: 
        "nombre mensaje"
        "asunto mensaje"
        "email mensaje"
        "captcha captcha"
        "enviar enviar"
}

.formNuevo__campo {
  max-width: 100%;
  padding: 0 10px;
}

.formNuevo__campo p {
  max-width: 100%;
  margin-bottom: 0 !important;
}

.formNuevo__campo span {
  max-width: 100%;
  display: inline-block;
}

.formNuevo__campo input {
  max-width: 100%;
  border-radius: 5px;
  padding: 10px;
}

.formNuevo__campo textarea {
  width: 100%;
  height: 100%;
  border-radius: 5px;
  padding: 10px;
}

.formNuevo .nombre {
  grid-area: nombre;
  padding-left: 0;
}
.formNuevo .email {
  grid-area: email;
  padding-left: 0;
}
.formNuevo .asunto {
  grid-area: asunto;
  padding-left: 0;
}
.formNuevo .mensaje {
  grid-area: mensaje;
  padding-right: 0;
}
.formNuevo .captcha {
  grid-area: captcha;
  padding-left: 0;
  padding-right: 0;
  padding-top: 18px;
  display: grid;
  place-items: center;
}
.formNuevo .enviar {
  grid-area: enviar;
  padding: 18px;
  padding-left: 0;
  padding-right: 0;
  display: grid;
  place-items: center;
}

.formNuevo .enviar input {
  width: 100%;
}

@media (max-width: 640px) {
  
  .contactoNuevo__redes--red p {
    font-size: 15px;
  }
  
  .formNuevo {
    grid-template-columns: repeat(auto-fill, minmax(100%, 1fr));
    grid-template-areas: "nombre" "asunto" "email" "mensaje" "captcha" "enviar";
  }
  .formNuevo__campo {
    padding-left: 0;
    padding-right: 0;
    margin-top: 18px;
  }
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/111540" />
<meta property="og:description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/111540"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg"/>
  <meta property="article:published_time" content="2022-11-09T16:40:30-03:00"/>
  <meta property="article:modified_time" content="2022-11-10T11:13:14-03:00" />
  <meta property="og:updated_time" content="2022-11-10T11:13:14-03:00" />
  <meta property="article:section" content="Cultura"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas"/>
  <meta itemprop="description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Qué artistas locales se presentarán en el Festival de Raíces Provincianas"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/cultura/111540"/>
  <meta name="twitter:description" content="Decenas de bandas, solistas y grupos de danza se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán. El evento se desarrollará del viernes al domingo en Garín, con entrada libre y gratuita."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-320@72x-100.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-111540 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div class="solocelu"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div class="solopc"><div id="metaslider-id-92832" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-92832 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_92832">
        <div id="metaslider_92832">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://bit.ly/3rvVIUi" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/960-PODESTA.gif" style="margin-bottom: 6px; margin-top: 2px;">
</a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://bit.ly/3SDPhKE" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/municipio_300x120.gif" style="margin-bottom: 10px">
</a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">miércoles 9 de noviembre de 2022</p>
			         <h4 class="seccionesNuevas culturaNuevas singleNuevas">Cultura</h4>

    			<h1 class="titulointerno">Qué artistas locales se presentarán en el Festival de Raíces Provincianas</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-111540" class="post-single post-111540 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura-2022">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<p><img class="alignnone wp-image-111553" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival.jpg" alt="baile en el escenario" width="630" height="420" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival.jpg 1260w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-768x512.jpg 768w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-1200x800.jpg 1200w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-837x558.jpg 837w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-667x445.jpg 667w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-1148x765.jpg 1148w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/festival-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<div id="post-excerpt">
<p><i> Decenas de bandas, solistas y grupos de danza escobarenses se presentarán en el mismo escenario que el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán.</i></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3xki8eA" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/ivess-escobar-1.gif">
</a></div>
<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3DnzHOD" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Tienda-Escobar-notas.gif" style="margin-bottom: 14px;">
</a></div>

</div>
<p>Del viernes al domingo se desarrollará en la localidad de Garín la edición número 18 del Festival de Raíces Provincianas, un evento en el que participarán artistas de renombre como el “Chaqueño” Palavecino, Antonio Tarragó Ros, Malevo, Bruno Arias y Tomás Lipán.</p>
<p>Mezclados entre ellos habrá varios representantes locales de distintos géneros folklóricos, que se subirán al escenario para mostrarse ante el público que asista al predio ubicado en la intersección de la Colectora Oeste y la calle 2 de Abril.</p>
<p>A lo largo de las tres jornadas habrá presencia de cantantes, músicos y bailarines escobarenses. Desde la Banda Sinfónica Municipal, que abrirá el festival el viernes a las 15, hasta el ballet Viene Clareando, que será uno de los que cierre la noche del domingo.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3DU7VIk" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/BANNER-Seminari-Una-mujer-vert.jpg">
</a></div>

<p>Algunos de los artistas locales que se presentarán el viernes son La Guardia Salamanquera, Rubén Izarra, Fernanda Mores, el malambista Damián Dumont y los ballets de Jesús, Viene Clareando y Llama Eterna.</p>
<div id="attachment_111554" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-111554" class="wp-image-111554 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100.jpg" alt="músicos locales" width="630" height="420" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/630-x-420@72x-100-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-111554" class="wp-caption-text"><em><strong>Artistas locales.</strong> Daniela Reynoso, Federico Pecchia, Sofía Kusznir y Facundo Mocoroa.</em></p></div>
<p>El sábado será el turno de Sofía Colucci, Diego Frías, Alicia Benítez y Alma Belén, Los Ríos de Belén, Sofía Kusznir, Yawar Wayna y los ballets Pañuelo y Amor y La Gauchada.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3UjuY5X" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/fm-banner-300x300.gif">
</a>

</div>

<p>De la última jornada, en tanto, participarán Alma y Pueblo, Daniela Reynoso -reciente ganadora de la etapa regional del Pre Cosquín 2023-, Daniel Tarchini, la orquesta Tunquelén, Nacho Leguizamón, Facundo Mocoroa, Federico Pecchia y los ballets La Esperanza y Milagro de la Copla.</p>
<p>También habrá artistas de otras localidades, como Carolina Díaz, Las Mullieris, León Gamba, Lucas Segovia cuarteto, Ñaupa Cunan, Daniela Azás, Esencia Santiagueña, Manolo Salguero trío, José Simón, Lucía Ceresani, Fulgor de Patria y los ballets Esperanza Nacional y Haciendo Patria.</p>
<div id="attachment_111555" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-111555" class="wp-image-111555 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes.jpg" alt="músicos locales." width="630" height="420" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/cantantes-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-111555" class="wp-caption-text"><em><strong>Artistas locales.</strong> Daniel Tarchini, Sofía Colucci, Guardia Salamanquera y Los Ríos de Belén.</em></p><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3C7OHxP" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/AUSTRAL380x380.gif">
</a></div>
</div>
<p>El festival contará con más de 600 artistas locales en escena, según informaron desde el Municipio.</p>
<p>Además de los recitales, habrá una amplia oferta gastronómica con un patio de comidas típicas y food trucks, jineteada, feria de emprendedores de la economía social y artesanos, artistas itinerantes y maquillaje artístico infantil, entre otras propuestas.</p>
<p>Las tres jornadas del festival se extenderán hasta la medianoche, con entrada libre y gratuita. El viernes las actividades comenzarán a las 15, mientras que el sábado y domingo iniciarán a las 12.</p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/dia32pc" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/dia-32-300x400.gif">
</a></div>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Este Viernes 11 al domingo 13, llega el gran Festival de Raíces Provincianas. Con la presencia del Chaqueño Palavecino, Malevo, Antonio Tarragó Ros, Bruno Arias y muchos más.</p>
<p>La entrada es libre y gratuita.<br />
Te esperamos Colectora Oeste y 2 de Abril, Garín.<a href="https://twitter.com/hashtag/EscobarDeNuestroLado?src=hash&amp;ref_src=twsrc%5Etfw">#EscobarDeNuestroLado</a> <a href="https://t.co/0Z5KDaJNS5">pic.twitter.com/0Z5KDaJNS5</a></p>
<p>— Municipio de Escobar (@Escobar_Muni) <a href="https://twitter.com/Escobar_Muni/status/1589746907412561920?ref_src=twsrc%5Etfw">November 7, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Día 1 – Viernes 11</strong></p>
<p>15:30 Banda Sinfónica Municipal</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3qFvE8A" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>

<p>16:00 Grito Milenario</p>
<p>17:45 Carolina Díaz</p>
<p>18:15 Damián Dupont malambo</p>
<p>18:30 Diego Arolfo &amp; Cristian Capurelli</p>
<p>19:00 Ballet Haciendo Patria</p>
<p>19:15 Fernanda Mores</p>
<p>20:00 Lucía Albornoz y Lorena Salomón</p>
<p>20:30 Ballet Llama Eterna</p>
<p>20:45 Rubén Izarra</p>
<p>21:15 Ballet Reimar</p>
<p>21:30 La Guardia Salamanquera</p>
<p>22:30 Ballet Viene Clareando (elenco mayor)</p>
<p>22:15 Las Mullieris</p>
<p>22:45 Traigo un pueblo en mi voz | Ballet de Jesús</p>
<p>23:00 “Chaqueño” Palavecino</p>
<p><strong>Día 2 – Sábado 12</strong></p>
<p>13:00 Copleres del Humedal</p>
<p>13:30 Sofía Colucci</p>
<p>14:00 “Murciélago” Almirón</p>
<p>14:30 Diego Frías</p>
<p>15:00 Ballet Esperanza Nacional</p>
<p>15:15 Alicia Benítez y Alma Belén</p>
<p>15:45 Ballet Pañuelo y Amor</p>
<p>16:00 León Gamba</p>
<p>16:30 Ballet Ñann Wayra</p>
<p>16:45 Los Ríos de Belén</p>
<p>17:15 Un paso adelante</p>
<p>17:30 Atahualpa “La palabra sagrada”</p>
<p>18:00 Bailes de mi tierra | Ballet de Jesús</p>
<p>18:15 Yawar Wayna</p>
<p>18:45 Ballet Zapukay</p>
<p>19:30 Sofía Kusznir</p>
<p>19:30 Ballet La Gauchada</p>
<p>19:45 Lucas Segovia cuarteto</p>
<p>20:15 Fulgor de Patria malambo femenino</p>
<p>20:30 Mica Flores</p>
<p>21:00 Ñaupa Cunan</p>
<p>21:30 Tomás Lipán</p>
<p>22:20 Antonio Tarragó Ros</p>
<p>23:00 Malevo</p>
<p><strong>Día 3 – Domingo 13</strong></p>
<p>13:30 Canto y Raíz</p>
<p>14:00 Alma y Pueblo</p>
<p>14:30 Daniela Azás</p>
<p>15:00 Ballet Corazón de Quebracho</p>
<p>15:15 Esencia Santiagueña</p>
<p>15:45 Ballet La Esperanza</p>
<p>16:00 Daniela Reynoso</p>
<p>16:30 Ballet Atahualpa</p>
<p>16:45 Daniel Tarchini</p>
<p>17:15 Manolo Salguero trio</p>
<p>17:45 José Simón</p>
<p>18:15 Ballet La Gauchada</p>
<p>18:30 Orquesta Tunquelén</p>
<p>19:00 Ballet Municipal con Proyección Universal</p>
<p>19:15 Belén Herrera &#8211; artista invitado: Leo Garzón</p>
<p>19:45 Agrupación Km 48</p>
<p>20:00 Nacho Leguizamón</p>
<p>20:15 Agrupación Folklórica La Vanguardia</p>
<p>20:30 Lucía Ceresani</p>
<p>21:00 Compañía Danza</p>
<p>21:30 Facundo Mocoroa</p>
<p>22:00 Ballet Milagro de la Copla</p>
<p>22:15 Federico Pecchia</p>
<p>22:45 Ballet Viene Clareando (elenco adulto)</p>
<p>23:00 Bruno Arias</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.carloscesarcosta.com.ar/d/31921--NUEVO-MASCHWITZ-en-Belen-De-Escobar" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a>

</div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a href="https://bit.ly/3qFvE8A" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2022-11-09" data-pubdate>Nov 9, 2022</time><span class="author vcard"><span class="fn">ciro</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">download udemy paid course for free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download coolpad firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Premium WordPress Themes Download</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '111540'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Qu%C3%A9+artistas+locales+se+presentar%C3%A1n+en+el+Festival+de+Ra%C3%ADces+Provincianas&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" data-link="https://twitter.com/intent/tweet?text=Qu%C3%A9+artistas+locales+se+presentar%C3%A1n+en+el+Festival+de+Ra%C3%ADces+Provincianas&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F111540" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/cultura/111540></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://eldiadeescobar.com.ar/cultura/111540" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/111376' title='Una joven de Maschwitz ganó la instancia regional del Pre Cosquín 2023'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/precosquin-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Una joven de Maschwitz ganó la instancia regional del Pre Cosquín 2023</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/111209' title='Llega a Escobar una nueva edición del Festival Latinoamericano de Teatro'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/10/felt5-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Llega a Escobar una nueva edición del Festival Latinoamericano de Teatro</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/110230' title='El partido de Escobar será sede regional del certamen Pre Cosquín 2023'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/09/cosquin-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El partido de Escobar será sede regional del certamen Pre Cosquín 2023</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/109498' title='Glamour y celebridades en la primera función “pet friendly” del Seminari'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/cine1-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Glamour y celebridades en la primera función “pet friendly” del Seminari</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/108477' title='Una multitud participó de la renovada Fogata de San Juan en Maschwitz'>
<img width="630" height="420" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/fogata2-1-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Una multitud participó de la renovada Fogata de San Juan en Maschwitz</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/107974' title='Uno por uno, todos los artistas locales que estarán en la Expo Escobar 2022'>
<img width="630" height="310" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-300x148.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-600x295.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-262x129.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-524x258.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-574x282.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/630x310-1-190x93.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Uno por uno, todos los artistas locales que estarán en la Expo Escobar 2022</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/107907' title='Ángela Leiva le dio el toque final a los festejos del 48º aniversario de Savio'>
<img width="630" height="361" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-300x172.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-600x344.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-262x150.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-524x300.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-574x329.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Leiva-1-home-190x109.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Ángela Leiva le dio el toque final a los festejos del 48º aniversario de Savio</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/107737' title='Vibrante concierto de Los Nocheros en Escobar por el 25 de Mayo'>
<img width="630" height="335" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-600x319.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-262x139.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-524x279.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-574x305.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/nocheros1-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Vibrante concierto de Los Nocheros en Escobar por el 25 de Mayo</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 400 NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/dia32pc" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/dia-32-300x400.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD 2022 NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3SY2FsK" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/hcd_300x2402.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3RCoMUP" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO SEMINARI MUJER INQUIETANTE</h2>
<div class="textwidget custom-html-widget"><a href="https://bit.ly/3DU7VIk" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/11/BANNER-Seminari-Una-mujer.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARISTI NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3ycBhQ8" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/aristi_300x300-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3M9gT8k" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2019/09/tallerdiego-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JUNTOS NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3EkUpiz" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/banner-Juntos.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS X WP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3qFvE8A" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://bit.ly/3Egg4IJ" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/banner-cooperativa.gif">
</a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="111540">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17958643451122889" data-date="1668024743">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkvxfLbO94f/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/314764336_5729964093713969_5420232058353935084_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=L59gf3YyEZMAX9L-PH3&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDSlYWBuP6jfgDMTDACA50Ae--YBMiFB9g_SE-jKATdSQ&#038;oe=63717DDA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314764336_5729964093713969_5420232058353935084_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L59gf3YyEZMAX9L-PH3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDSlYWBuP6jfgDMTDACA50Ae--YBMiFB9g_SE-jKATdSQ&amp;oe=63717DDA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314764336_5729964093713969_5420232058353935084_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L59gf3YyEZMAX9L-PH3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDSlYWBuP6jfgDMTDACA50Ae--YBMiFB9g_SE-jKATdSQ&amp;oe=63717DDA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314764336_5729964093713969_5420232058353935084_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L59gf3YyEZMAX9L-PH3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDSlYWBuP6jfgDMTDACA50Ae--YBMiFB9g_SE-jKATdSQ&amp;oe=63717DDA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314764336_5729964093713969_5420232058353935084_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=L59gf3YyEZMAX9L-PH3&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDSlYWBuP6jfgDMTDACA50Ae--YBMiFB9g_SE-jKATdSQ&amp;oe=63717DDA&quot;}">
            <span class="sbi-screenreader">🪗 Repleto de figuras, se viene el 18º Festival</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🪗 Repleto de figuras, se viene el 18º Festival de Raíces Provincianas en Garín

El Chaqueño Palavecino, Antonio Tarragó Ros, Bruno Arias, Tomás Lipán y Malevo serán los artistas principales. 

El evento se desarrollará del viernes al domingo, con entrada libre y gratuita.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18116597074288715" data-date="1667955871">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CktuH83uSTP/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/314482336_3391941281028099_2940835124478123481_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_Mk-mYnh7J4AX8cbjF2&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfACVbfr-hoDeqTfkOe6o-zWm5EvaN2Ca23AHpraPhHb6Q&#038;oe=637142BA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/314482336_3391941281028099_2940835124478123481_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Mk-mYnh7J4AX8cbjF2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfACVbfr-hoDeqTfkOe6o-zWm5EvaN2Ca23AHpraPhHb6Q&amp;oe=637142BA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/314482336_3391941281028099_2940835124478123481_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Mk-mYnh7J4AX8cbjF2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfACVbfr-hoDeqTfkOe6o-zWm5EvaN2Ca23AHpraPhHb6Q&amp;oe=637142BA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/314482336_3391941281028099_2940835124478123481_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Mk-mYnh7J4AX8cbjF2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfACVbfr-hoDeqTfkOe6o-zWm5EvaN2Ca23AHpraPhHb6Q&amp;oe=637142BA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/314482336_3391941281028099_2940835124478123481_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Mk-mYnh7J4AX8cbjF2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfACVbfr-hoDeqTfkOe6o-zWm5EvaN2Ca23AHpraPhHb6Q&amp;oe=637142BA&quot;}">
            <span class="sbi-screenreader">💍 Celebraron en Maschwitz el primer casamiento </span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💍 Celebraron en Maschwitz el primer casamiento carbono neutral de la Argentina

En un acontecimiento sin precedentes en el país, una pareja decidió mitigar el impacto ambiental de su boda con un protocolo muy especial. 

“Somos parte de este mundo y recibimos todo de él”, explicaron.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872729652745636" data-date="1667951090">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CktlAU6ORoj/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/314552598_1099252160776049_5155581693255691193_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IHWjiBeX_vAAX_l-lga&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfBtcGhqSHJzKr38pa7sawlwN0SfunAXPVZBB8wLxy3V7A&#038;oe=63720B63" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314552598_1099252160776049_5155581693255691193_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IHWjiBeX_vAAX_l-lga&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBtcGhqSHJzKr38pa7sawlwN0SfunAXPVZBB8wLxy3V7A&amp;oe=63720B63&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314552598_1099252160776049_5155581693255691193_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IHWjiBeX_vAAX_l-lga&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBtcGhqSHJzKr38pa7sawlwN0SfunAXPVZBB8wLxy3V7A&amp;oe=63720B63&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314552598_1099252160776049_5155581693255691193_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IHWjiBeX_vAAX_l-lga&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBtcGhqSHJzKr38pa7sawlwN0SfunAXPVZBB8wLxy3V7A&amp;oe=63720B63&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314552598_1099252160776049_5155581693255691193_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IHWjiBeX_vAAX_l-lga&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBtcGhqSHJzKr38pa7sawlwN0SfunAXPVZBB8wLxy3V7A&amp;oe=63720B63&quot;}">
            <span class="sbi-screenreader">🔥 Sequía “severa”: Escobar es uno de los 4</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 Sequía “severa”: Escobar es uno de los 44 municipios bonaerenses afectados

La escasa cantidad de precipitaciones empieza a causar estragos en los cultivos. 

Además, se espera que el próximo trimestre llueva menos de lo normal y haya temperaturas superiores a la media.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18304451092077464" data-date="1667943542">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CktWm7quMMI/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/314740162_5786097688079033_4141985724629971489_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=I6rLASetwY0AX9yGMR2&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDB8swyGesTEU2ocJJ_GnK3GDLdTaoHglNGtBlOGMvvzQ&#038;oe=63710215" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314740162_5786097688079033_4141985724629971489_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6rLASetwY0AX9yGMR2&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDB8swyGesTEU2ocJJ_GnK3GDLdTaoHglNGtBlOGMvvzQ&amp;oe=63710215&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314740162_5786097688079033_4141985724629971489_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6rLASetwY0AX9yGMR2&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDB8swyGesTEU2ocJJ_GnK3GDLdTaoHglNGtBlOGMvvzQ&amp;oe=63710215&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314740162_5786097688079033_4141985724629971489_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6rLASetwY0AX9yGMR2&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDB8swyGesTEU2ocJJ_GnK3GDLdTaoHglNGtBlOGMvvzQ&amp;oe=63710215&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314740162_5786097688079033_4141985724629971489_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=I6rLASetwY0AX9yGMR2&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDB8swyGesTEU2ocJJ_GnK3GDLdTaoHglNGtBlOGMvvzQ&amp;oe=63710215&quot;}">
            <span class="sbi-screenreader">👩‍🏫 El IPS realizó en Escobar una jornada</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👩‍🏫 El IPS realizó en Escobar una jornada de formación previsional para docentes

El encuentro se realizó en la Sala B del teatro Seminari. El objetivo fue abordar las problemáticas comunes de los trabajadores de la educación bonaerense a nivel provincial y municipal referidas al régimen previsional. 

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17997426571503763" data-date="1667866655">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkrD9OIueA4/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/314471652_511846890839775_2152414004901568003_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4CBJxzNXmRYAX9a32xz&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfCw8kjKlxNeFR8qehPSA0c3ZYF1CsY29fY7RAQC3y-vrw&#038;oe=637259C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314471652_511846890839775_2152414004901568003_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4CBJxzNXmRYAX9a32xz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfCw8kjKlxNeFR8qehPSA0c3ZYF1CsY29fY7RAQC3y-vrw&amp;oe=637259C1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314471652_511846890839775_2152414004901568003_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4CBJxzNXmRYAX9a32xz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfCw8kjKlxNeFR8qehPSA0c3ZYF1CsY29fY7RAQC3y-vrw&amp;oe=637259C1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314471652_511846890839775_2152414004901568003_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4CBJxzNXmRYAX9a32xz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfCw8kjKlxNeFR8qehPSA0c3ZYF1CsY29fY7RAQC3y-vrw&amp;oe=637259C1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314471652_511846890839775_2152414004901568003_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4CBJxzNXmRYAX9a32xz&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfCw8kjKlxNeFR8qehPSA0c3ZYF1CsY29fY7RAQC3y-vrw&amp;oe=637259C1&quot;}">
            <span class="sbi-screenreader">👩‍🚒 Garín fue sede de un encuentro intern</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👩‍🚒 Garín fue sede de un encuentro internacional de capacitación de bomberos

Participaron más de 180 servidores públicos de todo el país y 250 de Chile, Paraguay, Colombia, Uruguay, Brasil y Estados Unidos. 

La actividad se desarrolló del viernes al domingo y estuvo coordinada por la Fundación 911.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17969499265926347" data-date="1667861224">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ckq5mSrOLyh/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/314736568_644709620481884_4988660351992633973_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pDE0xX-UJHkAX9tuR5Q&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAr7hRxm-CoLNL7CNpmpNwuHxmd3GchcgrdTmUv7kvXoA&#038;oe=6372A55B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314736568_644709620481884_4988660351992633973_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pDE0xX-UJHkAX9tuR5Q&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAr7hRxm-CoLNL7CNpmpNwuHxmd3GchcgrdTmUv7kvXoA&amp;oe=6372A55B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314736568_644709620481884_4988660351992633973_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pDE0xX-UJHkAX9tuR5Q&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAr7hRxm-CoLNL7CNpmpNwuHxmd3GchcgrdTmUv7kvXoA&amp;oe=6372A55B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314736568_644709620481884_4988660351992633973_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pDE0xX-UJHkAX9tuR5Q&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAr7hRxm-CoLNL7CNpmpNwuHxmd3GchcgrdTmUv7kvXoA&amp;oe=6372A55B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/314736568_644709620481884_4988660351992633973_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pDE0xX-UJHkAX9tuR5Q&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAr7hRxm-CoLNL7CNpmpNwuHxmd3GchcgrdTmUv7kvXoA&amp;oe=6372A55B&quot;}">
            <span class="sbi-screenreader">🇧🇴 Evo Morales en Escobar: “Entre Bolivia </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🇧🇴 Evo Morales en Escobar: “Entre Bolivia y Argentina somos una familia”

El ex presidente del vecino país encabezó ayer un encuentro en el barrio Lambertuchi. 

Celebró el triunfo de Lula en Brasil y acusó a Estados Unidos de estar detrás del atentado contra Cristina Fernández de Kirchner.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17951291024202157" data-date="1667698798">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkmKqX2I8eI/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/313909272_802504180863127_8636456899498971902_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hRB5XGftHGwAX_79bnb&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDuRfZmkOY0SCbMmY0l-qMY04JXHG6YgYLNA-ZPvHHQDA&#038;oe=63726575" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/313909272_802504180863127_8636456899498971902_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hRB5XGftHGwAX_79bnb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDuRfZmkOY0SCbMmY0l-qMY04JXHG6YgYLNA-ZPvHHQDA&amp;oe=63726575&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/313909272_802504180863127_8636456899498971902_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hRB5XGftHGwAX_79bnb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDuRfZmkOY0SCbMmY0l-qMY04JXHG6YgYLNA-ZPvHHQDA&amp;oe=63726575&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/313909272_802504180863127_8636456899498971902_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hRB5XGftHGwAX_79bnb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDuRfZmkOY0SCbMmY0l-qMY04JXHG6YgYLNA-ZPvHHQDA&amp;oe=63726575&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/313909272_802504180863127_8636456899498971902_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hRB5XGftHGwAX_79bnb&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDuRfZmkOY0SCbMmY0l-qMY04JXHG6YgYLNA-ZPvHHQDA&amp;oe=63726575&quot;}">
            <span class="sbi-screenreader">⚽ Copa Argentina: Armenio jugará contra un equi</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚽ Copa Argentina: Armenio jugará contra un equipo de la primera división

El equipo de Maschwitz enfrentará a Argentinos Juniors por los treintaidosavos de final de la competencia, con fecha y sede a confirmar. En caso de ganar, el tricolor se podría cruzar con Patronato, el campeón defensor del certamen.

Será la sexta participación de Deportivo Armenio en la Copa Argentina y su regreso tras cuatro años. En la edición del 2019 llegó hasta la misma instancia tras caer con Godoy Cruz por 2 a 1, en la cancha de Instituto de Córdoba.

📸 Archivo @deparmenio">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17992107559584545" data-date="1667609266">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ckjf5KsuKcm/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/313887303_821094318973245_4665609354305154870_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7xPhDN7pmWQAX9-R31s&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDEMDy9p6sLC31Jxf0TDcOGA-WiZ_jHk8NWxWJRkNmcNQ&#038;oe=63726B20" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313887303_821094318973245_4665609354305154870_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7xPhDN7pmWQAX9-R31s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDEMDy9p6sLC31Jxf0TDcOGA-WiZ_jHk8NWxWJRkNmcNQ&amp;oe=63726B20&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313887303_821094318973245_4665609354305154870_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7xPhDN7pmWQAX9-R31s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDEMDy9p6sLC31Jxf0TDcOGA-WiZ_jHk8NWxWJRkNmcNQ&amp;oe=63726B20&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313887303_821094318973245_4665609354305154870_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7xPhDN7pmWQAX9-R31s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDEMDy9p6sLC31Jxf0TDcOGA-WiZ_jHk8NWxWJRkNmcNQ&amp;oe=63726B20&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313887303_821094318973245_4665609354305154870_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7xPhDN7pmWQAX9-R31s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDEMDy9p6sLC31Jxf0TDcOGA-WiZ_jHk8NWxWJRkNmcNQ&amp;oe=63726B20&quot;}">
            <span class="sbi-screenreader">👨🏼‍⚕️ Denuncian al médico Kambourián</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👨🏼‍⚕️ Denuncian al médico Kambourián por un “falso” operativo de salud en Escobar

El Municipio anunció que iniciará acciones legales contra el mediático pediatra. 

Es por haber firmado planillas de ANSES en el barrio La Chechela sin pertenecer a un centro de salud local ni tener aval oficial.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18228677119158122" data-date="1667599357">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkjM_kwOp5g/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/313228814_643528587360230_5182710120472662742_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8W7p4WNOdzUAX8Yia1q&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAwD1xdiImdHecbFIQ5405Og4kcdW-fWv9YXo5_ADHkEw&#038;oe=6371DF8C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313228814_643528587360230_5182710120472662742_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W7p4WNOdzUAX8Yia1q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAwD1xdiImdHecbFIQ5405Og4kcdW-fWv9YXo5_ADHkEw&amp;oe=6371DF8C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313228814_643528587360230_5182710120472662742_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W7p4WNOdzUAX8Yia1q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAwD1xdiImdHecbFIQ5405Og4kcdW-fWv9YXo5_ADHkEw&amp;oe=6371DF8C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313228814_643528587360230_5182710120472662742_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W7p4WNOdzUAX8Yia1q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAwD1xdiImdHecbFIQ5405Og4kcdW-fWv9YXo5_ADHkEw&amp;oe=6371DF8C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/313228814_643528587360230_5182710120472662742_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W7p4WNOdzUAX8Yia1q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAwD1xdiImdHecbFIQ5405Og4kcdW-fWv9YXo5_ADHkEw&amp;oe=6371DF8C&quot;}">
            <span class="sbi-screenreader">🏃 Tres atletas de Escobar corrieron el Mundial </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏃 Tres atletas de Escobar corrieron el Mundial Ironman de Estados Unidos

La competencia consistió en 1.900 metros de natación en el mar, 90 kilómetros de ciclismo y 21k de pedestrismo. 

Yanina Minaglia fue la argentina mejor clasificada. También participaron Lucas Leguizamón y Mariano Bucci.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;18228677119158122&quot;:{&quot;id&quot;:&quot;313228814_643528587360230_5182710120472662742_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17992107559584545&quot;:{&quot;id&quot;:&quot;313887303_821094318973245_4665609354305154870_n.webp&quot;,&quot;ratio&quot;:&quot;1.48&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17951291024202157&quot;:{&quot;id&quot;:&quot;313909272_802504180863127_8636456899498971902_n&quot;,&quot;ratio&quot;:&quot;1.59&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17969499265926347&quot;:{&quot;id&quot;:&quot;314736568_644709620481884_4988660351992633973_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17997426571503763&quot;:{&quot;id&quot;:&quot;314471652_511846890839775_2152414004901568003_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18304451092077464&quot;:{&quot;id&quot;:&quot;314740162_5786097688079033_4141985724629971489_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17872729652745636&quot;:{&quot;id&quot;:&quot;314552598_1099252160776049_5155581693255691193_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18116597074288715&quot;:{&quot;id&quot;:&quot;314482336_3391941281028099_2940835124478123481_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17958643451122889&quot;:{&quot;id&quot;:&quot;314764336_5729964093713969_5420232058353935084_n.webp&quot;,&quot;ratio&quot;:&quot;1.58&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "111540";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="https://bit.ly/3fKp7HT" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://bit.ly/3C7OHxP" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/130x652-high.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
var metaslider_92832 = function($) {$('#metaslider_92832').addClass('flexslider');
            $('#metaslider_92832').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_92832');
        };
        var timer_metaslider_92832 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_92832, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_92832, 1) : metaslider_92832(window.jQuery);
        };
        timer_metaslider_92832();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>