<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor" />
<meta property="og:description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/103301" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2021-10-14T17:30:52-03:00" />
<meta property="article:modified_time" content="2021-10-14T17:48:17-03:00" />
<meta property="og:updated_time" content="2021-10-14T17:48:17-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor">
<meta name="twitter:description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor RSS de los comentarios" href="https://eldiadeescobar.com.ar/cultura/103301/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Fiesta Nacional de la Flor coronó a dos embajadoras y dos embajadores' href='https://eldiadeescobar.com.ar/interes_general/103272' />
<link rel="canonical" href="https://eldiadeescobar.com.ar/cultura/103301" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=103301' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/103301" />
<meta property="og:description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/cultura/103301"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg"/>
  <meta property="article:published_time" content="2021-10-14T17:30:52-03:00"/>
  <meta property="article:modified_time" content="2021-10-14T17:48:17-03:00" />
  <meta property="og:updated_time" content="2021-10-14T17:48:17-03:00" />
  <meta property="article:section" content="Cultura"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor"/>
  <meta itemprop="description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/cultura/103301"/>
  <meta name="twitter:description" content="Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/showhome.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-103301 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.escobar.gob.ar/expoescobar/" target="_blank"><img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/unnamed.gif" style="margin-bottom: 10px"></a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.escobar.gob.ar/expoescobar/" target="_blank"><img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/EXPOESCOBAR-300x120.gif"></a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">jueves 14 de octubre de 2021</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://eldiadeescobar.com.ar/cultura/103301','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/cultura.jpg"></a>

    			<h1 class="titulointerno">Qué empresas patrocinaron los espectáculos de la 58º Fiesta de la Flor</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-103301" class="post-single post-103301 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura-2021">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_103302" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-103302" class="wp-image-103302 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2.jpg" alt="" width="630" height="395" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-300x188.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-600x376.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-262x164.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-524x329.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-574x360.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/2-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-103302" class="wp-caption-text"><em><strong>Imponente.</strong> El escenario montado en un predio de la calle Las Heras durante los once días de la exposición..</em></p></div>
<div id="post-excerpt">
<p><i> Desde el Municipio aseguraron que los gastos fueron cubiertos íntegramente con aportes privados y que no hubo erogación alguna del erario público. También se recaudó por la venta de entradas. </i></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://instagram.com/esturion.escobar.pesca?utm_medium=copy_link" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/esturion.gif">
</a></div>

</div>
<p>Si algo caracterizó a la recientemente finalizada Fiesta Nacional de la Flor, fue la cantidad de figuras consagradas que se presentaron en el escenario principal que se montó especialmente para esta edición, sobre la calle Las Heras.</p>
<p>Artistas de la talla de Valeria Lynch, Fer Palacio, Coti, Iván Noble, Flavio Mendoza y El Circo del Ánima, Mau y Ricky Montaner, Pimpinela, Kapanga y Los Auténticos Decadentes hicieron vibrar al público, que en varios casos colmó la capacidad máxima autorizada.</p>
<p>Desde el Municipio, en un comunicado, informaron que todos los gastos de estos espectáculos se afrontaron íntegramente con el aporte de nueve auspiciantes: Cerveza Patagonia, Don Acero, Daniel Helados, YPF, Alcatel, Aike Pinturas, Sancor Seguros, Telecentro y Montbel. Y aseguraron que no implicó erogación alguna del erario público.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.instagram.com/kaigi_sushi/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI.gif">
</a></div>

<p>Los logos de estas firmas, cuya contribución en dinero no se difundió, pudieron verse en la pantalla gigante y en algunas gráficas promocionales que circularon por las redes sociales, así como también en el sitio web de al Fiesta de la Flor</p>
<div id="attachment_103304" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-103304" class="wp-image-103304 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3.jpg" alt="" width="630" height="395" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-300x188.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-600x376.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-262x164.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-524x329.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-574x360.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/3-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-103304" class="wp-caption-text"><em><strong>Furor.</strong> Los shows de Mau y Ricky Montaner y del dee jay Fernando Palacio agotaron entradas en 48 horas.</em></p></div>
<p>También se recaudó a través de la venta de entradas: el ticket para cada show se vendió a $400. El único gratuito fue el de Lynch, que cerró la primera jornada. El ingreso generado por las boleterías tampoco se dio a conocer.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.carloscesarcosta.com.ar/p/3083646-Departamento-en-Venta-en-Belen-De-Escobar-Monoambiente-Travi-al-1100" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-ALTOS-DE-TRAVI-2.gif">
</a></div>

<p>A lo largo de los once días que duró la exposición, además, cientos de artistas locales de los más variados géneros se presentaron en el clásico escenario del campanario, algo que también marcó un aspecto sobresaliente y positivo de la Fiesta de la Flor.</p>
<p>Tanto los shows de artistas locales como los espectáculos masivos estuvieron organizados por la Secretaría de Cultura del Municipio.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CVBXQz6PagS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CVBXQz6PagS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>
<div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.instagram.com/nuevamayoria.fpg.escobar/?utm_medium=copy_link" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/festival.jpg">
</a></div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://api.whatsapp.com/send?phone=543484230121" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2021-10-14" data-pubdate>Oct 14, 2021</time><span class="author vcard"><span class="fn">ciro</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">ZG93bmxvYWQgbHluZGEgY291cnNlIGZyZWU=</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download redmi firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Best WordPress Themes Free Download</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '103301'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Qu%C3%A9+empresas+patrocinaron+los+espect%C3%A1culos+de+la+58%C2%BA+Fiesta+de+la+Flor&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" data-link="https://twitter.com/intent/tweet?text=Qu%C3%A9+empresas+patrocinaron+los+espect%C3%A1culos+de+la+58%C2%BA+Fiesta+de+la+Flor&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fcultura%2F103301" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/cultura/103301></fb:comments-count> comentarios</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.escobar.gob.ar/expoescobar/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/388x300.gif">
</a></div>
<div class="fb-comments" data-href="https://eldiadeescobar.com.ar/cultura/103301" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/102836' title='Pedro Saborido: “Tenemos que estar orgullosos del lugar en el que vivimos”'>
<img width="630" height="327" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-300x156.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-600x311.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-262x136.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-524x272.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-574x298.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/saboridoh-190x99.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Pedro Saborido: “Tenemos que estar orgullosos del lugar en el que vivimos”</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/102754' title='Comenzó en Escobar la sexta edición de la Feria Municipal del Libro'>
<img width="630" height="340" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home.jpeg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-300x162.jpeg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-600x324.jpeg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-262x141.jpeg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-524x283.jpeg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-574x310.jpeg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/feria-home-190x103.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Comenzó en Escobar la sexta edición de la Feria Municipal del Libro</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/102717' title='Cartelera de lujo: Anuncian recitales de grandes artistas para la 58º Fiesta de la Flor'>
<img width="630" height="332" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-300x158.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-600x316.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-262x138.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-524x276.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-574x302.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/630x320-190x100.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Cartelera de lujo: Anuncian recitales de grandes artistas para la 58º Fiesta de la Flor</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/100881' title='Mundial de Escritura: Tiene 18 años, es de Garín y ganó en la categoría adolescentes'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/lara-home-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Mundial de Escritura: Tiene 18 años, es de Garín y ganó en la categoría adolescentes</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/100393' title='Reabre el teatro Seminari, al 30% de su capacidad y con una entretenida cartelera'>
<img width="630" height="340" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home.jpeg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-300x162.jpeg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-600x324.jpeg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-262x141.jpeg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-524x283.jpeg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-574x310.jpeg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/teatro-home-190x103.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Reabre el teatro Seminari, al 30% de su capacidad y con una entretenida cartelera</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/98339' title='Claudia Villafañe cerró el Mes de la Mujer con una charla en Escobar'>
<img width="630" height="345" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-300x164.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-600x329.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-262x143.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-524x287.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-574x314.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/claudia-1-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Claudia Villafañe cerró el Mes de la Mujer con una charla en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/97456' title='Rock en el río: Arbolito dará un concierto a orillas del Paraná de las Palmas'>
<img width="630" height="354" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-300x169.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-600x337.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-262x147.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-524x294.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-574x323.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/01/arbolito-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Rock en el río: Arbolito dará un concierto a orillas del Paraná de las Palmas</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/cultura/94951' title='El teatro Seminari reabre sus puertas y funcionará al 30% de su capacidad'>
<img width="630" height="335" src="https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1.jpeg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-300x160.jpeg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-600x319.jpeg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-262x139.jpeg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-524x279.jpeg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-574x305.jpeg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2020/10/teatro-1-190x101.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El teatro Seminari reabre sus puertas y funcionará al 30% de su capacidad</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
				<li id=' class='widget_text widget  style='list-style: none;'><h2 class="widgettitle">KAIGI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI_ALTO.jpg"></a></div></li>			<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NUEVO MASCHWITZ</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://barrionuevomaschwitz.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">FESTIVAL NO ME ARREPIENTO</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/nuevamayoria.fpg.escobar/?utm_medium=copy_link" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/festival.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS X WP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 470</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/10/dia-32-300x400.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">EXPO ESCOBAR</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/expoescobar/" target="_blank" rel="noopener noreferrer"><img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/388x300.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AVANZA LIBERTAD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/griaristi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/BANNER-ESPERT.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="103301">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17894898878469120" data-date="1634251636">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVBXQz6PagS/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/245355868_397379418542999_7197691593936951304_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=60HjUJvC6IwAX-qs6vm&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2b5e7ee061749f4a4757e4e8853d89bd&#038;oe=616DA6C3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245355868_397379418542999_7197691593936951304_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=60HjUJvC6IwAX-qs6vm&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2b5e7ee061749f4a4757e4e8853d89bd&amp;oe=616DA6C3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245355868_397379418542999_7197691593936951304_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=60HjUJvC6IwAX-qs6vm&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2b5e7ee061749f4a4757e4e8853d89bd&amp;oe=616DA6C3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245355868_397379418542999_7197691593936951304_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=60HjUJvC6IwAX-qs6vm&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2b5e7ee061749f4a4757e4e8853d89bd&amp;oe=616DA6C3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245355868_397379418542999_7197691593936951304_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=60HjUJvC6IwAX-qs6vm&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2b5e7ee061749f4a4757e4e8853d89bd&amp;oe=616DA6C3&quot;}">
            <span class="sbi-screenreader">Qué empresas patrocinaron los espectáculos de la</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Qué empresas patrocinaron los espectáculos de la 58º Fiesta Nacional de la Flor

A lo largo de los once días de la exposición se presentaron figuras consagradas como Valeria Lynch, Fer Palacio, Coti, Iván Noble, Flavio Mendoza y El Circo del Ánima, Mau y Ricky Montaner, Pimpinela, Kapanga y Los Auténticos Decadentes.

Desde el Municipio, en un comunicado, aseguraron que todos los gastos de estos eventos se afrontaron íntegramente con el aporte de nueve auspiciantes: Cerveza Patagonia, Don Acero, Daniel Helados, YPF, Alcatel, Aike Pinturas, Sancor Seguros, Telecentro y Montbel.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17904606380278713" data-date="1634248019">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVBQXXZr5LN/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/245646612_286695933456356_2541541474176653846_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xdpuNdxZTc8AX-8Hcyb&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=6631a5bd8ebd95c945c8a62011618e49&#038;oe=616CCEE7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245646612_286695933456356_2541541474176653846_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xdpuNdxZTc8AX-8Hcyb&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6631a5bd8ebd95c945c8a62011618e49&amp;oe=616CCEE7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245646612_286695933456356_2541541474176653846_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xdpuNdxZTc8AX-8Hcyb&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6631a5bd8ebd95c945c8a62011618e49&amp;oe=616CCEE7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245646612_286695933456356_2541541474176653846_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xdpuNdxZTc8AX-8Hcyb&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6631a5bd8ebd95c945c8a62011618e49&amp;oe=616CCEE7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245646612_286695933456356_2541541474176653846_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xdpuNdxZTc8AX-8Hcyb&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6631a5bd8ebd95c945c8a62011618e49&amp;oe=616CCEE7&quot;}">
            <span class="sbi-screenreader">Daiana Ocampo fue la mejor atleta latinoamericana </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Daiana Ocampo fue la mejor atleta latinoamericana en la maratón de Chicago

La deportista de Loma Verde y campeona argentina de 42k representó al país en Estados Unidos y tuvo una destacada actuación. Terminó 12º en la clasificación femenina y 4º en su categoría.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17963730865452025" data-date="1634236800">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVA69yYtde2/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/245247925_904369710511167_8674207253630459282_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zpKMm6T7ZdkAX-gecPP&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0fa4951435d76ec2b6104c16ae3b463f&#038;oe=616D7B54" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/245247925_904369710511167_8674207253630459282_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zpKMm6T7ZdkAX-gecPP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0fa4951435d76ec2b6104c16ae3b463f&amp;oe=616D7B54&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/245247925_904369710511167_8674207253630459282_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zpKMm6T7ZdkAX-gecPP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0fa4951435d76ec2b6104c16ae3b463f&amp;oe=616D7B54&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/245247925_904369710511167_8674207253630459282_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zpKMm6T7ZdkAX-gecPP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0fa4951435d76ec2b6104c16ae3b463f&amp;oe=616D7B54&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/245247925_904369710511167_8674207253630459282_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zpKMm6T7ZdkAX-gecPP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0fa4951435d76ec2b6104c16ae3b463f&amp;oe=616D7B54&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 19 contagios y ning</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 19 contagios y ninguna muerte en las últimas 24 horas

En las últimas 24 horas se registraron 19 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 2.353 personas fueron vacunadas contra el coronavirus, según la información publicada en el sitio web del Ministerio de Salud de la provincia de Buenos Aires.

A nivel nacional, en tanto, en las últimas 24 horas se reportaron 1.314 nuevos contagios y 35 víctimas fatales.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18259270570045381" data-date="1634176876">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU_Iq5zs3jU/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/245354235_286720783288951_8754656397865530952_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fVSVxrggXgAAX-Fywwx&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=dfd42eea586af04c31cb3b9eac15fc34&#038;oe=616D0E75" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245354235_286720783288951_8754656397865530952_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fVSVxrggXgAAX-Fywwx&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dfd42eea586af04c31cb3b9eac15fc34&amp;oe=616D0E75&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245354235_286720783288951_8754656397865530952_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fVSVxrggXgAAX-Fywwx&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dfd42eea586af04c31cb3b9eac15fc34&amp;oe=616D0E75&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245354235_286720783288951_8754656397865530952_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fVSVxrggXgAAX-Fywwx&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dfd42eea586af04c31cb3b9eac15fc34&amp;oe=616D0E75&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245354235_286720783288951_8754656397865530952_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fVSVxrggXgAAX-Fywwx&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dfd42eea586af04c31cb3b9eac15fc34&amp;oe=616D0E75&quot;}">
            <span class="sbi-screenreader">La hermana de “Acero” Cali estalló contra Suj</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La hermana de “Acero” Cali estalló contra Sujarchuk: “Ojalá pagues algún día”

Natalia Cali acusó al intendente de haber orquestado una operación de prensa para destituir a su hermano de la presidencia del Concejo Deliberante, en 2016. “No es rencor ni odio, es la necesidad de decir la verdad”, expresó.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17909393357127751" data-date="1634172430">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU_AMG0r35Q/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/245409295_118518807244893_7567092685796527127_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VgspojGcNUUAX-a7roj&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=33627591a4e5da226a1a299395d68ecd&#038;oe=616E62A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245409295_118518807244893_7567092685796527127_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VgspojGcNUUAX-a7roj&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=33627591a4e5da226a1a299395d68ecd&amp;oe=616E62A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245409295_118518807244893_7567092685796527127_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VgspojGcNUUAX-a7roj&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=33627591a4e5da226a1a299395d68ecd&amp;oe=616E62A8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245409295_118518807244893_7567092685796527127_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VgspojGcNUUAX-a7roj&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=33627591a4e5da226a1a299395d68ecd&amp;oe=616E62A8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/245409295_118518807244893_7567092685796527127_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VgspojGcNUUAX-a7roj&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=33627591a4e5da226a1a299395d68ecd&amp;oe=616E62A8&quot;}">
            <span class="sbi-screenreader">La Fiesta Nacional de la Flor coronó a dos embaja</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La Fiesta Nacional de la Flor coronó a dos embajadoras y dos embajadores 

Los cuatro jóvenes elegidos el domingo por el jurado son del partido de Escobar. Se trata de Cristal Larrosa, Micaela Itabel, Alan Paniagua e Israel Zanabria. Durante un año tendrán la responsabilidad de representar a los floricultores en todo el país.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17965203199470820" data-date="1634159993">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU-od77L8mo/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/245144143_1012354472944137_5459219592007487230_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8HKlisuovtgAX9jscyV&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=afe9dbdedf4da5c6bc232facb6e5529e&#038;oe=616D5591" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245144143_1012354472944137_5459219592007487230_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HKlisuovtgAX9jscyV&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=afe9dbdedf4da5c6bc232facb6e5529e&amp;oe=616D5591&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245144143_1012354472944137_5459219592007487230_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HKlisuovtgAX9jscyV&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=afe9dbdedf4da5c6bc232facb6e5529e&amp;oe=616D5591&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245144143_1012354472944137_5459219592007487230_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HKlisuovtgAX9jscyV&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=afe9dbdedf4da5c6bc232facb6e5529e&amp;oe=616D5591&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245144143_1012354472944137_5459219592007487230_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HKlisuovtgAX9jscyV&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=afe9dbdedf4da5c6bc232facb6e5529e&amp;oe=616D5591&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kapanga le puso rock y toda su energía a la anteúltima jornada de la Fiesta de la Flor

La bandera liderada por Martín “Mono” Fabio hizo estallar a una multitud que vibró el domingo con un show de alto vuelo y coreó todas las canciones, en un clima de fiesta total.

Antes del recital, el público pudo ver por pantalla gigante el partido que Argentina le ganó 3 a 0 a Uruguay por las Eliminatorias. Fue el broche ideal para una noche perfecta.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18032474494308351" data-date="1634158242">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU-lIRkrxDw/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/245563144_414614533346441_7606181201059438624_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n_An5gthNf0AX8TDxyO&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=8caa45669b01422079238b1ab16a8e18&#038;oe=616CEC22" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245563144_414614533346441_7606181201059438624_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_An5gthNf0AX8TDxyO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8caa45669b01422079238b1ab16a8e18&amp;oe=616CEC22&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245563144_414614533346441_7606181201059438624_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_An5gthNf0AX8TDxyO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8caa45669b01422079238b1ab16a8e18&amp;oe=616CEC22&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245563144_414614533346441_7606181201059438624_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_An5gthNf0AX8TDxyO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8caa45669b01422079238b1ab16a8e18&amp;oe=616CEC22&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/245563144_414614533346441_7606181201059438624_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_An5gthNf0AX8TDxyO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8caa45669b01422079238b1ab16a8e18&amp;oe=616CEC22&quot;}">
            <span class="sbi-screenreader">TC Mouras: El lomaverdense Marcos Quijada consigui</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TC Mouras: El lomaverdense Marcos Quijada consiguió el primer puesto en La Plata

El piloto oriundo de Escobar obtuvo su segundo éxito en la temporada y pasó a encabezar el campeonato de la categoría. El podio lo completaron Diego Azar y Jeremías Olmedo.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17922906403822285" data-date="1634146327">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU-OZwNLOxY/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/243523365_258807832842115_1863512857206221434_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9wY1o_sABoAAX-IZ7gs&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b659b03883549855ad618156ff4d3c9f&#038;oe=616D3FB2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/243523365_258807832842115_1863512857206221434_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9wY1o_sABoAAX-IZ7gs&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b659b03883549855ad618156ff4d3c9f&amp;oe=616D3FB2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/243523365_258807832842115_1863512857206221434_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9wY1o_sABoAAX-IZ7gs&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b659b03883549855ad618156ff4d3c9f&amp;oe=616D3FB2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/243523365_258807832842115_1863512857206221434_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9wY1o_sABoAAX-IZ7gs&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b659b03883549855ad618156ff4d3c9f&amp;oe=616D3FB2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/243523365_258807832842115_1863512857206221434_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9wY1o_sABoAAX-IZ7gs&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b659b03883549855ad618156ff4d3c9f&amp;oe=616D3FB2&quot;}">
            <span class="sbi-screenreader">👫 La inolvidable noche de Pimpinela en la Fiest</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👫 La inolvidable noche de Pimpinela en la Fiesta de la Flor

Lucía y Joaquín Galán se presentaron el sábado para cerrar la anteúltima jornada de la exposición con un sensacional espectáculo.

El dúo interpretó los grandes éxitos de sus cuarenta años de carrera ante un público numeroso y participativo, que disfrutó plenamente de cada momento.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927965675831871" data-date="1634101911">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU85r7cLjvd/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/242891063_913954232570434_8651675926210886423_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uuJS6KnHXLwAX_oQhl7&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=487043638ce952198c70570d7a8ad53a&#038;oe=616D1BE0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/242891063_913954232570434_8651675926210886423_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uuJS6KnHXLwAX_oQhl7&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=487043638ce952198c70570d7a8ad53a&amp;oe=616D1BE0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/242891063_913954232570434_8651675926210886423_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uuJS6KnHXLwAX_oQhl7&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=487043638ce952198c70570d7a8ad53a&amp;oe=616D1BE0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/242891063_913954232570434_8651675926210886423_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uuJS6KnHXLwAX_oQhl7&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=487043638ce952198c70570d7a8ad53a&amp;oe=616D1BE0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/242891063_913954232570434_8651675926210886423_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uuJS6KnHXLwAX_oQhl7&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=487043638ce952198c70570d7a8ad53a&amp;oe=616D1BE0&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 16 contagios y ning</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 16 contagios y ninguna muerte en las últimas 24 horas

En las últimas 24 horas se registraron 16 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 2.460 personas fueron vacunadas contra el coronavirus, según la información publicada en el sitio web del Ministerio de Salud de la provincia de Buenos Aires.

A nivel nacional, en tanto, en las últimas 24 horas se reportaron 1.064 nuevos contagios y 56 víctimas fatales.">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;17927965675831871&quot;:{&quot;id&quot;:&quot;242891063_913954232570434_8651675926210886423_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922906403822285&quot;:{&quot;id&quot;:&quot;243523365_258807832842115_1863512857206221434_n&quot;,&quot;ratio&quot;:&quot;1.23&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17965203199470820&quot;:{&quot;id&quot;:&quot;245144143_1012354472944137_5459219592007487230_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18032474494308351&quot;:{&quot;id&quot;:&quot;245563144_414614533346441_7606181201059438624_n&quot;,&quot;ratio&quot;:&quot;1.45&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909393357127751&quot;:{&quot;id&quot;:&quot;245409295_118518807244893_7567092685796527127_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18259270570045381&quot;:{&quot;id&quot;:&quot;245354235_286720783288951_8754656397865530952_n&quot;,&quot;ratio&quot;:&quot;1.32&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17963730865452025&quot;:{&quot;id&quot;:&quot;245247925_904369710511167_8674207253630459282_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17904606380278713&quot;:{&quot;id&quot;:&quot;245646612_286695933456356_2541541474176653846_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17894898878469120&quot;:{&quot;id&quot;:&quot;245355868_397379418542999_7197691593936951304_n&quot;,&quot;ratio&quot;:&quot;1.43&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "103301";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/HUA_ESCOBAR_130x652.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>