<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain" />
<meta property="og:description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/sociedad/104488" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2021-11-30T20:04:14-04:00" />
<meta property="article:modified_time" content="2021-12-01T18:22:55-04:00" />
<meta property="og:updated_time" content="2021-12-01T18:22:55-04:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain">
<meta name="twitter:description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; “Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain RSS de los comentarios" href="https://eldiadeescobar.com.ar/sociedad/104488/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un hombre intentó quitarse la vida arrojándose al paso del tren en Garín' href='https://eldiadeescobar.com.ar/breves/104460' />
<link rel='next' title='Fuerte inversión de la Nación para sanear la cuenca del arroyo Bedoya' href='https://eldiadeescobar.com.ar/gestion_publica/104479' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://eldiadeescobar.com.ar/sociedad/104488" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=104488' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/sociedad/104488" />
<meta property="og:description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/sociedad/104488"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg"/>
  <meta property="article:published_time" content="2021-11-30T20:04:14-03:00"/>
  <meta property="article:modified_time" content="2021-12-01T18:22:55-03:00" />
  <meta property="og:updated_time" content="2021-12-01T18:22:55-03:00" />
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain"/>
  <meta itemprop="description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/sociedad/104488"/>
  <meta name="twitter:description" content="El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/630x320.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-104488 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div class="solocelu"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div class="solopc"><div id="metaslider-id-92832" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-92832 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_92832">
        <div id="metaslider_92832">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/03/escobar_960.gif" style="margin-bottom: 10px">
</a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/escobar_300cel.gif" style="margin-bottom: 10px">
</a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">martes 30 de noviembre de 2021</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://eldiadeescobar.com.ar/sociedad/104488','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/sociedad.jpg"></a>

    			<h1 class="titulointerno">“Te fuiste abrazándome”: La emotiva carta del hermano de Julieta Ilundain</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-104488" class="post-single post-104488 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-sociedad-2021">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_104492" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-104492" class="wp-image-104492 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano.jpg" alt="" width="630" height="400" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-300x190.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-600x381.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-262x166.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-524x333.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-574x364.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/hermano-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-104492" class="wp-caption-text"><em><strong>Hermanos.</strong> Jeremías, once años mayor, le escribió una conmovedora carta a Julieta en Facebook.</em></p></div>
<div id="post-excerpt">
<p><em>El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador.</em></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://www.instagram.com/esturion.escobar.pesca/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/ESTURION_CEL.gif">
</a></div>

</div>
<p>Aún conmovido y con el dolor a flor de piel, el hermano de la adolescente que falleció el sábado de manera repentina mientras festejaba sus 15 años la despidió con una emotiva carta en su página de Facebook. “Te fuiste abrazándome y diciéndome que me amabas”, expresó.</p>
<p>Jeremías Acosta tiene 26 años y es el hermano mayor de Julieta Anahí Ilundain, cuyo caso, tan singular como dramático, provocó conmoción en la comunidad maschwitzense y llegó a los principales medios de comunicación del país. Lo que debía ser una celebración inolvidable se convirtió en tragedia cuando la cumpleañera <a href="https://eldiadeescobar.com.ar/sociedad/104451" target="_blank" rel="noopener noreferrer">sufrió una falla cardíaca que le puso punto final a su vida súbitamente</a>.</p>
<p>Julieta sufrió una descompensación cuando la fiesta recién empezaba y estaba recibiendo arreglos florales junto su hermano. “Te fuiste abrazándome y diciéndome ‘te amo’. Fue lo último que hiciste”, reveló el joven en su conmovedora publicación.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.instagram.com/kaigi_sushi/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI.gif">
</a></div>

<div id="attachment_104493" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-104493" class="wp-image-104493 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1.jpg" alt="" width="630" height="450" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-300x214.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-600x429.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-262x187.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-524x374.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-574x410.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/abrazo1-168x120.jpg 168w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-104493" class="wp-caption-text"><em><strong>El último instante.</strong> El joven compartió la foto del abrazo con su hermana, que falleció en ese instante.</em></p></div>
<p>En medio de la conmoción que generó ese episodio, algunos invitados le realizaron maniobras de reanimación cardiopulmonar (RCP), mientras otros llamaron desesperadamente al 911 para solicitar una ambulancia. Minutos más tarde fue trasladada a un centro asistencial, donde confirmaron su fallecimiento por un paro cardiorrespiratorio.</p>
<p>Aún no hay consuelo para explicar tanto dolor ante una fatalidad semejante y tan cruel, pero su hermano le puso palabras a lo que sintió en los últimos días. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, manifestó.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://barrionuevomaschwitz.com.ar/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a></div>

<p>“Cuando todo se me hacía oscuro, vos me llenabas de luz con tu risa y un fuerte abrazo. Ahora ayudame a ser fuerte por mami y mi familia, porque yo quedo en tus manos. Cuando quieras, me avisás y me llevás con vos”, escribió, elocuente.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CW3a_fXL78x/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CW3a_fXL78x/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script><br />
“Te prometo que voy a estar con mami y mis hijos como vos querías. Un fuerte abrazo al cielo, vas a ser una líder de ángeles como lo eras acá”, expresó en otro pasaje de la publicación. “Te amo y siempre te voy a amar hasta el fin de mi vida, mi princesa. Te voy a extrañar hasta que te vea de nuevo, solo quiero dormir y que estés conmigo”.</p>
<p>Julieta Anahí Ilundain era una chica muy conocida en Maschwitz, que se destacaba por sus diversos intereses, especialmente artísticos.</p><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="http://www.hcdescobar.gob.ar/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif">
</a></div>

<p>Apasionada de la música folklórica, siendo muy pequeña participó del festival de Raíces Provincianas, actualmente integraba la Escuela Orquesta del barrio Lambaré y había sido elegida segunda representante de la Casa de la Cultura de la ciudad.</p>
<div id="attachment_104454" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-104454" class="wp-image-104454 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2.jpg" alt="" width="630" height="432" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-300x206.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-600x411.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-262x180.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-524x359.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-574x394.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/reina2-175x120.jpg 175w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-104454" class="wp-caption-text"><em><strong>Orgullosas</strong>. Junto a su madre, Karina Acosta, con los atuendos de representante de Ingeniero Maschwitz.</em></p></div>
<p>También se presentó como cantante solista en el concurso Escobar Vibra y compitió en los Juegos Bonaerenses 2021, entre otras actividades. Hace dos semanas había participado de la carrera Hambre Cero, que organizó el Municipio en Maschwitz.</p>
<p>Su madre, Karina Acosta, también es conocida porque desde años trabaja en la Dirección de Cultura del Municipio.</p>
<p>“Que en paz descanses mi hermanita, mi lokita, mi llorona, mi hermosa princesa. Dame fuerzas, porque te soy sincero, no las tengo”, concluyó su hermano, con una tristeza y emotividad desgarradora.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CW9G-HyvoyD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CW9G-HyvoyD/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://api.whatsapp.com/send?phone=543484230121" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2021-11-30" data-pubdate>Nov 30, 2021</time><span class="author vcard"><span class="fn">autor2</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">lynda course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download redmi firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Premium WordPress Themes Free</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '104488'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%9CTe+fuiste+abraz%C3%A1ndome%E2%80%9D%3A+La+emotiva+carta+del+hermano+de+Julieta+Ilundain&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" data-link="https://twitter.com/intent/tweet?text=%E2%80%9CTe+fuiste+abraz%C3%A1ndome%E2%80%9D%3A+La+emotiva+carta+del+hermano+de+Julieta+Ilundain&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fsociedad%2F104488" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/sociedad/104488></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://eldiadeescobar.com.ar/sociedad/104488" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/100630' title='Falleció “Charlie” Ortelli, un emblemático comerciante escobarense'>
<img width="630" height="343" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-300x163.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-600x327.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-262x143.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-524x285.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-574x313.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/07/charlie-home-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció “Charlie” Ortelli, un emblemático comerciante escobarense</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/100351' title='Murió Carlos Brandán, otro querido vecino escobarense víctima del coronavirus'>
<img width="630" height="339" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-300x161.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-600x323.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-262x141.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-524x282.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-574x309.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/brandanhome-190x102.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Murió Carlos Brandán, otro querido vecino escobarense víctima del coronavirus</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/100266' title='Falleció el médico Carlos Guevara, un legendario pediatra escobarense'>
<img width="630" height="340" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-300x162.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-600x324.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-262x141.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-524x283.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-574x310.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/guevara-home-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció el médico Carlos Guevara, un legendario pediatra escobarense</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/100186' title='Falleció el vicepresidente de la Cámara de Comercio de Escobar: tenía 42 años'>
<img width="630" height="355" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-300x169.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-600x338.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-262x148.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-524x295.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-574x323.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/06/antelo-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció el vicepresidente de la Cámara de Comercio de Escobar: tenía 42 años</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/99694' title='Falleció por coronavirus una querida vecina escobarense y referente de APANNE'>
<img width="630" height="336" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-600x320.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-262x140.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-524x279.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-574x306.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/05/sanson-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció por coronavirus una querida vecina escobarense y referente de APANNE</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/98229' title='#DevuelvanAMimí: Famosos se sumaron al reclamo de un matrimonio escobarense'>
<img width="630" height="310" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-300x148.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-600x295.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-262x129.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-524x258.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-574x282.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/play-190x93.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">#DevuelvanAMimí: Famosos se sumaron al reclamo de un matrimonio escobarense</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/98162' title='Matrimonio de Escobar pide la restitución de una nena que tuvo en custodia judicial'>
<img width="640" height="355" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio.jpg 697w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-300x167.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-600x333.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-667x370.jpg 667w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-262x145.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-524x291.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-574x319.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/03/matrimonio-190x105.jpg 190w" sizes="(max-width: 640px) 100vw, 640px" /><span class="yarpp-thumbnail-title">Matrimonio de Escobar pide la restitución de una nena que tuvo en custodia judicial</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/sociedad/97896' title='Emotivo homenaje a Néstor Seeling en el polideportivo de Loma Verde'>
<img width="630" height="336" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home.jpeg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-300x160.jpeg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-600x320.jpeg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-262x140.jpeg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-524x279.jpeg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-574x306.jpeg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2021/02/seeling-home-190x101.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Emotivo homenaje a Néstor Seeling en el polideportivo de Loma Verde</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
				<li id=' class='widget_text widget  style='list-style: none;'><h2 class="widgettitle">ESTURION 480</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/esturion.escobar.pesca/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/ESTURION_PC.gif">
</a></div></li>			<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ALTOS DE TRAVI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.carloscesarcosta.com.ar/p/3083646-Departamento-en-Venta-en-Belen-De-Escobar-Monoambiente-Travi-al-1100" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-ALTOS-DE-TRAVI-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR TE DA MAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/escobar_300.gif" style="margin-bottom: 10px">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">KAIGI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI_ALTO.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="104488">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17934651118831567" data-date="1638407443">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW9G-HyvoyD/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/262332061_1914343898746603_4664756262287840584_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BLmLHVe3PS8AX8TkXCD&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=cc53a9588ba0e3e883b11b40fbf13ec4&#038;oe=61AC70BF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262332061_1914343898746603_4664756262287840584_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLmLHVe3PS8AX8TkXCD&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc53a9588ba0e3e883b11b40fbf13ec4&amp;oe=61AC70BF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262332061_1914343898746603_4664756262287840584_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLmLHVe3PS8AX8TkXCD&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc53a9588ba0e3e883b11b40fbf13ec4&amp;oe=61AC70BF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262332061_1914343898746603_4664756262287840584_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLmLHVe3PS8AX8TkXCD&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc53a9588ba0e3e883b11b40fbf13ec4&amp;oe=61AC70BF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262332061_1914343898746603_4664756262287840584_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BLmLHVe3PS8AX8TkXCD&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc53a9588ba0e3e883b11b40fbf13ec4&amp;oe=61AC70BF&quot;}">
            <span class="sbi-screenreader">“Te fuiste abrazándome”: La triste y emotiva </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Te fuiste abrazándome”: La triste y emotiva carta del hermano de Julieta Ilundain

El joven hizo una publicación en Facebook para darle el último adiós a su hermana, que falleció el sábado durante su fiesta de 15 en Maschwitz. “Todos dicen que te fuiste feliz y no aguantaste la emoción”, expresó, en un texto desgarrador.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926246012843606" data-date="1638397289">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW8zmoIPI0h/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/262789195_1058692218241501_1411143780625596236_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Uz5grd7M5QsAX8LMyT6&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=8e22dbcdd87dbec584cc9b0ababb1955&#038;oe=61AC96B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262789195_1058692218241501_1411143780625596236_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uz5grd7M5QsAX8LMyT6&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8e22dbcdd87dbec584cc9b0ababb1955&amp;oe=61AC96B2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262789195_1058692218241501_1411143780625596236_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uz5grd7M5QsAX8LMyT6&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8e22dbcdd87dbec584cc9b0ababb1955&amp;oe=61AC96B2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262789195_1058692218241501_1411143780625596236_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uz5grd7M5QsAX8LMyT6&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8e22dbcdd87dbec584cc9b0ababb1955&amp;oe=61AC96B2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262789195_1058692218241501_1411143780625596236_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uz5grd7M5QsAX8LMyT6&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8e22dbcdd87dbec584cc9b0ababb1955&amp;oe=61AC96B2&quot;}">
            <span class="sbi-screenreader">💉 Evolución mensual del plan de vacunación en</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💉 Evolución mensual del plan de vacunación en el partido de Escobar

A lo largo de noviembre se aplicaron 46.613 dosis, lo que representa un promedio de 1.554 por día y un retroceso de 21% en relación a octubre (58.835).

Al 30 de noviembre, el 82% de la población escobarense tiene aplicada la primera dosis, el 66% completó el esquema de vacunación y el 4% recibió la dosis de refuerzo.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17920991222059104" data-date="1638396343">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW8xzJHP1YF/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/262199769_1272243236622595_2558961114278526613_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=T6ZjvluLKDYAX-73lMl&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7586da825e4ffdb16edc5dc12eb6278d&#038;oe=61AC378A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262199769_1272243236622595_2558961114278526613_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=T6ZjvluLKDYAX-73lMl&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7586da825e4ffdb16edc5dc12eb6278d&amp;oe=61AC378A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262199769_1272243236622595_2558961114278526613_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=T6ZjvluLKDYAX-73lMl&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7586da825e4ffdb16edc5dc12eb6278d&amp;oe=61AC378A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262199769_1272243236622595_2558961114278526613_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=T6ZjvluLKDYAX-73lMl&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7586da825e4ffdb16edc5dc12eb6278d&amp;oe=61AC378A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262199769_1272243236622595_2558961114278526613_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=T6ZjvluLKDYAX-73lMl&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7586da825e4ffdb16edc5dc12eb6278d&amp;oe=61AC378A&quot;}">
            <span class="sbi-screenreader">📊 Evolución mensual de los casos fatales de co</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📊 Evolución mensual de los casos fatales de coronavirus en el partido de Escobar

En noviembre no se informaron oficialmente muertes por Covid-19. Es la primera vez desde el inicio de la pandemia que no se registran casos fatales a lo largo de un mes.

Hasta la fecha, 924 escobarenses perdieron la vida a causa del coronavirus.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18196930414193822" data-date="1638395298">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW8vzhurkaq/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/262953255_949526965989086_2808129305295713580_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=d3_pu_dr5uQAX_4bAla&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0a26f0f88474a72fd34906cbe13e0275&#038;oe=61ACEF17" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262953255_949526965989086_2808129305295713580_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d3_pu_dr5uQAX_4bAla&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0a26f0f88474a72fd34906cbe13e0275&amp;oe=61ACEF17&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262953255_949526965989086_2808129305295713580_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d3_pu_dr5uQAX_4bAla&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0a26f0f88474a72fd34906cbe13e0275&amp;oe=61ACEF17&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262953255_949526965989086_2808129305295713580_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d3_pu_dr5uQAX_4bAla&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0a26f0f88474a72fd34906cbe13e0275&amp;oe=61ACEF17&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262953255_949526965989086_2808129305295713580_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d3_pu_dr5uQAX_4bAla&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0a26f0f88474a72fd34906cbe13e0275&amp;oe=61ACEF17&quot;}">
            <span class="sbi-screenreader">📉 Evolución mensual de los contagios de corona</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📉 Evolución mensual de los contagios de coronavirus en el partido de Escobar

En noviembre se informaron oficialmente 387 nuevos contagios, lo que representa un promedio de 13 casos diarios y una merma de 9% en relación a octubre (424).

Fue el séptimo mes consecutivo con caída de contagios y el registro más bajo desde junio de 2020 (379).">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17962475998506674" data-date="1638336616">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW6_4NRN8HD/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/262058632_304315524893854_5452391904430798791_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DM_0tjANOMwAX80sV07&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=3124f96a689a82bd1344f9a73fe56302&#038;oe=61ACEA6A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/262058632_304315524893854_5452391904430798791_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DM_0tjANOMwAX80sV07&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3124f96a689a82bd1344f9a73fe56302&amp;oe=61ACEA6A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/262058632_304315524893854_5452391904430798791_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DM_0tjANOMwAX80sV07&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3124f96a689a82bd1344f9a73fe56302&amp;oe=61ACEA6A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/262058632_304315524893854_5452391904430798791_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DM_0tjANOMwAX80sV07&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3124f96a689a82bd1344f9a73fe56302&amp;oe=61ACEA6A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/262058632_304315524893854_5452391904430798791_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DM_0tjANOMwAX80sV07&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3124f96a689a82bd1344f9a73fe56302&amp;oe=61ACEA6A&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 11 contagios y ning</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 11 contagios y ninguna muerte en las últimas 24 horas

En las últimas 24 horas se registraron 11 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 1.294 personas fueron vacunadas. Ya van 55 días consecutivos sin casos fatales.

A nivel nacional, en tanto, se reportaron 2.332 nuevos contagios y 35 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17920511966026806" data-date="1638323541">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW6m8KYPW8M/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/262082512_328791988710507_8855132573916984975_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HZ7VzgOEb2sAX-GNNB9&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ff31daadcd8e78e0ea8483d2bd3cb229&#038;oe=61AD74BB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262082512_328791988710507_8855132573916984975_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HZ7VzgOEb2sAX-GNNB9&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff31daadcd8e78e0ea8483d2bd3cb229&amp;oe=61AD74BB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262082512_328791988710507_8855132573916984975_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HZ7VzgOEb2sAX-GNNB9&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff31daadcd8e78e0ea8483d2bd3cb229&amp;oe=61AD74BB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262082512_328791988710507_8855132573916984975_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HZ7VzgOEb2sAX-GNNB9&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff31daadcd8e78e0ea8483d2bd3cb229&amp;oe=61AD74BB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/262082512_328791988710507_8855132573916984975_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HZ7VzgOEb2sAX-GNNB9&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff31daadcd8e78e0ea8483d2bd3cb229&amp;oe=61AD74BB&quot;}">
            <span class="sbi-screenreader">Fuerte inversión de la Nación para sanear la cue</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Fuerte inversión de la Nación para sanear la cuenca del arroyo Bedoya

El Ministerio de Obras Públicas desembolsará más de $1.000 millones para llevar a cabo esa obra hidráulica, trascendental para Garín. El anuncio lo realizó el intendente, tras firmar el convenio. La licitación se haría en el primer trimestre de 2022.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17929328413810620" data-date="1638314137">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW6VAIhPulR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/262535258_444695727117193_7134788808305428993_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ILAq_SzIG04AX80M9eu&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=12de0d84d67631214c985f5e92fe9a31&#038;oe=61AC25E4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262535258_444695727117193_7134788808305428993_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ILAq_SzIG04AX80M9eu&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=12de0d84d67631214c985f5e92fe9a31&amp;oe=61AC25E4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262535258_444695727117193_7134788808305428993_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ILAq_SzIG04AX80M9eu&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=12de0d84d67631214c985f5e92fe9a31&amp;oe=61AC25E4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262535258_444695727117193_7134788808305428993_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ILAq_SzIG04AX80M9eu&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=12de0d84d67631214c985f5e92fe9a31&amp;oe=61AC25E4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/262535258_444695727117193_7134788808305428993_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ILAq_SzIG04AX80M9eu&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=12de0d84d67631214c985f5e92fe9a31&amp;oe=61AC25E4&quot;}">
            <span class="sbi-screenreader">#Ahora | Camión perdió el control y cayó a una </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Ahora | Camión perdió el control y cayó a una zanja en Garín

El accidente ocurrió sobre la calle Almirante Brown, al costado del predio donde está la construcción inconclusa del Hospital del Bicentenario.

Por circunstancias que se desconocen, un camión perdió el control y cayó a la zanja. Una dotación de bomberos trabaja en el lugar.

📸 Letras de Garín">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17978491321447466" data-date="1638253941">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW4iMDKMIDi/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/262876594_1961898057305227_8638169297882888339_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JpYNy9688fQAX88V2yA&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=fdbd5a5728451cfdf37aaac265620502&#038;oe=61ACF698" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/262876594_1961898057305227_8638169297882888339_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JpYNy9688fQAX88V2yA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=fdbd5a5728451cfdf37aaac265620502&amp;oe=61ACF698&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/262876594_1961898057305227_8638169297882888339_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JpYNy9688fQAX88V2yA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=fdbd5a5728451cfdf37aaac265620502&amp;oe=61ACF698&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/262876594_1961898057305227_8638169297882888339_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JpYNy9688fQAX88V2yA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=fdbd5a5728451cfdf37aaac265620502&amp;oe=61ACF698&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/262876594_1961898057305227_8638169297882888339_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JpYNy9688fQAX88V2yA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=fdbd5a5728451cfdf37aaac265620502&amp;oe=61ACF698&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 6 contagios y ningu</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 6 contagios y ninguna muerte en las últimas 24 horas

En las últimas 24 horas se registraron 6 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 1.648 personas fueron vacunadas. Ya van 54 días consecutivos sin casos fatales.

A nivel nacional, en tanto, se reportaron 1.968 nuevos contagios y 25 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18008792026343058" data-date="1638233100">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CW36b8FP23g/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/261548772_753314222294087_8706255834048061058_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=E7jZDs_cES8AX8v2xvb&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=6d2ac814e614c2bee88a33003294fde1&#038;oe=61ACC3CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/261548772_753314222294087_8706255834048061058_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E7jZDs_cES8AX8v2xvb&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6d2ac814e614c2bee88a33003294fde1&amp;oe=61ACC3CD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/261548772_753314222294087_8706255834048061058_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E7jZDs_cES8AX8v2xvb&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6d2ac814e614c2bee88a33003294fde1&amp;oe=61ACC3CD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/261548772_753314222294087_8706255834048061058_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E7jZDs_cES8AX8v2xvb&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6d2ac814e614c2bee88a33003294fde1&amp;oe=61ACC3CD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/261548772_753314222294087_8706255834048061058_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E7jZDs_cES8AX8v2xvb&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6d2ac814e614c2bee88a33003294fde1&amp;oe=61ACC3CD&quot;}">
            <span class="sbi-screenreader">Loma Verde tiene campeón: Marcos Quijada se alzó</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Loma Verde tiene campeón: Marcos Quijada se alzó con el título en el TC Mouras

El piloto de 18 años se consagró en el autódromo de San Juan, con un final angustiante. Sufrió la rotura del motor y quedó fuera de carrera en la décima vuelta. “El trabajo que hicimos en el año fue excelente”, expresó.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;17934651118831567&quot;:{&quot;id&quot;:&quot;262332061_1914343898746603_4664756262287840584_n&quot;,&quot;ratio&quot;:&quot;1.28&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926246012843606&quot;:{&quot;id&quot;:&quot;262789195_1058692218241501_1411143780625596236_n&quot;,&quot;ratio&quot;:&quot;1.46&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17920991222059104&quot;:{&quot;id&quot;:&quot;262199769_1272243236622595_2558961114278526613_n&quot;,&quot;ratio&quot;:&quot;1.46&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18196930414193822&quot;:{&quot;id&quot;:&quot;262953255_949526965989086_2808129305295713580_n&quot;,&quot;ratio&quot;:&quot;1.46&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17962475998506674&quot;:{&quot;id&quot;:&quot;262058632_304315524893854_5452391904430798791_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17920511966026806&quot;:{&quot;id&quot;:&quot;262082512_328791988710507_8855132573916984975_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17929328413810620&quot;:{&quot;id&quot;:&quot;262535258_444695727117193_7134788808305428993_n&quot;,&quot;ratio&quot;:&quot;1.44&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17978491321447466&quot;:{&quot;id&quot;:&quot;262876594_1961898057305227_8638169297882888339_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18008792026343058&quot;:{&quot;id&quot;:&quot;261548772_753314222294087_8706255834048061058_n&quot;,&quot;ratio&quot;:&quot;1.38&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "104488";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/austral.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
var metaslider_92832 = function($) {$('#metaslider_92832').addClass('flexslider');
            $('#metaslider_92832').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_92832');
        };
        var timer_metaslider_92832 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_92832, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_92832, 1) : metaslider_92832(window.jQuery);
        };
        timer_metaslider_92832();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>