<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Deudores de cuotas alimentarias no podrán renovar la licencia de conducir &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir" />
<meta property="og:description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/interes_general/106013" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2022-03-18T19:33:45-03:00" />
<meta property="article:modified_time" content="2022-03-19T14:02:07-03:00" />
<meta property="og:updated_time" content="2022-03-19T14:02:07-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir">
<meta name="twitter:description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Deudores de cuotas alimentarias no podrán renovar la licencia de conducir RSS de los comentarios" href="https://eldiadeescobar.com.ar/interes_general/106013/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diversidad y política: Omar Sandra Tancredi es la primera concejal trans de Escobar' href='https://eldiadeescobar.com.ar/legislativas/105991' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://eldiadeescobar.com.ar/interes_general/106013" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=106013' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/interes_general/106013" />
<meta property="og:description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/interes_general/106013"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg"/>
  <meta property="article:published_time" content="2022-03-18T19:33:45-03:00"/>
  <meta property="article:modified_time" content="2022-03-19T14:02:07-03:00" />
  <meta property="og:updated_time" content="2022-03-19T14:02:07-03:00" />
  <meta property="article:section" content="Interes General"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir"/>
  <meta itemprop="description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Deudores de cuotas alimentarias no podrán renovar la licencia de conducir"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/interes_general/106013"/>
  <meta name="twitter:description" content="Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/LICENCIAH.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-106013 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div class="solocelu"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div class="solopc"><div id="metaslider-id-92832" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-92832 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_92832">
        <div id="metaslider_92832">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/horiz.gif" style="margin-bottom: -10px; margin-top: 2px;">
</a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/escobar_300cel.gif" style="margin-bottom: 10px">
</a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">viernes 18 de marzo de 2022</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://eldiadeescobar.com.ar/interes_general/106013','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/interesgeneral.jpg"></a>

    			<h1 class="titulointerno">Deudores de cuotas alimentarias no podrán renovar la licencia de conducir</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-106013" class="post-single post-106013 post type-post status-publish format-standard has-post-thumbnail hentry category-interes_general tag-interes-general-2022">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<p><img class="alignnone size-full wp-image-106014" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1.jpg" alt="" width="630" height="400" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-300x190.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-600x381.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-262x166.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-524x333.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-574x364.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia1-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<div id="post-excerpt">
<p><i> Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires. </i></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.carloscesarcosta.com.ar/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ALTOS-DE-BELEN.gif" style="margin-bottom: 10px">
</a></div>

</div>
<p>Desde este mes, todo aquel ciudadano de la provincia de Buenos Aires que registre deuda en la cuota alimentaria no podrá renovar la licencia de conducir, tal como establece una ley sancionada en 2003 que, para este caso, recién fue reglamentada hace unos días.</p>
<p>El requisito está contemplado en la ley provincial 13.074, por la cual se creó el Registro de Deudores Alimentarios Morosos (RDAM). En su artículo quinto, la normativa establece que una serie de trámites a los cuales “las instituciones y organismos públicos oficiales, provinciales o municipales no darán curso sin el correspondiente informe de libre deuda registrada”; entre ellos la solicitud o renovación de la licencia de conducir.</p>
<p>El mismo artículo señala que quienes adeuden cuotas alimentarias podrán obtener la licencia de conducir provisoriamente por 45 días, con la obligación de regularizar su situación dentro de ese plazo para obtener la versión definitiva.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://www.dia32.com.ar/secciones/archivo-revista/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dia-32-300x400.gif">
</a></div>

<p>Pasado ese tiempo, si el solicitante continúa registrado como deudor alimentario no podrá tramitar una nueva licencia, dado que el Sistema Provincial de Licencias bloqueará el trámite de renovación, salvo decisión judicial que ordene lo contrario.</p>
<p><img class="alignnone wp-image-106016" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2.jpg" alt="" width="630" height="400" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2.jpg 1271w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-300x190.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-768x488.jpg 768w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-1200x762.jpg 1200w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-600x381.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-837x531.jpg 837w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-667x424.jpg 667w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-262x166.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-524x333.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-574x364.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-1148x729.jpg 1148w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/licencia2-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Pese a que este requisito estaba previsto hace 19 años, recién entró en vigencia este verano. La Dirección Provincial de Políticas de Seguridad Vial dispuso, mediante la circular 2/2022, que incorporará al Sistema Provincial de Licencias un control sobre los aspirantes a la licencia de conducir, a los fines de verificar si se encuentran activos en el RDAM. La circular es del 27 de enero, pero tuvo difusión masiva en los últimos días.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.tiendaescobar.com.ar/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/06/tienda_escobar.gif">
</a></div>

<p>“El objetivo de dicha medida es colaborar en la lucha contra el incumplimiento del pago de alimentos, como alternativa para torcer la voluntad del padre o madre deudor/a y lograr que se cumpla con el pago de la cuota”, explicaron los funcionarios provinciales. En esa línea, señalaron que “el único beneficiado con la regularización de la deuda alimentaria es el niño o adolescente destinatario de la misma”.</p>
<p>En los centros de emisión de licencias de la provincia aparecerá un mensaje de alerta de deuda al momento de cargar el DNI del solicitante, siempre y cuando se encuentre activo en el RDAM.</p>
<p>El mismo registro inhibe a los deudores alimentarios abrir cuentas corrientes, renovar tarjetas de crédito, realizar cualquier tipo de operación bancaria y habilitar la apertura de comercios.</p><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://escobarnorte.com/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/banner-cooperativa.gif">
</a></div>

<p style="margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">
<p><iframe id="doc_65696" class="scribd_iframe_embed" title="Ley13.074 Registro de Deudores Alimentarios" src="https://es.scribd.com/embeds/565610798/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-kIgyMScZlz2ITVK0IOO3" width="100%" height="600" frameborder="0" scrolling="no" data-auto-height="false" data-aspect-ratio="0.7068965517241379"></iframe></p>
<h3>Cómo solicitar el libre deuda</h3>
<p>Para obtener la solicitud del Certificado de Libre Deuda se deberá iniciar el trámite en el portal de autogestión de la provincia, en https://rdam.mjus.gba.gob.ar. Hay que seleccionar el botón “Solicitar certificado” para iniciar el trámite.</p>
<p>Tras completar la solicitud, el usuario recibirá en un plazo de hasta 48 horas hábiles el correspondiente certificado firmado digitalmente.</p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://www.escobar.gob.ar" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/300x240.gif">
</a></div>

<p>Además, en la misma web tendrá la posibilidad de verificar la autenticidad de un certificado ya emitido, haciendo click en “Verificar certificado”, donde le solicitarán los datos que figuran en la cabecera del mismo.</p>
<p>Se estima que en la provincia de Buenos Aires apenas el 30% cumple con el pago correspondiente a sus ex cónyuges.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CbSup2xu8lS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CbSup2xu8lS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://api.whatsapp.com/send?phone=543484230121" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2022-03-18" data-pubdate>Mar 18, 2022</time><span class="author vcard"><span class="fn">ciro</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy course download free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download mobile firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '106013'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Deudores+de+cuotas+alimentarias+no+podr%C3%A1n+renovar+la+licencia+de+conducir&url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" data-link="https://twitter.com/intent/tweet?text=Deudores+de+cuotas+alimentarias+no+podr%C3%A1n+renovar+la+licencia+de+conducir&url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Finteres_general%2F106013" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/interes_general/106013></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://eldiadeescobar.com.ar/interes_general/106013" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105922' title='La mejor forma de invertir pesos para la compra de dólares'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dolar2-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">La mejor forma de invertir pesos para la compra de dólares</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105790' title='Desbaratan a una banda dedicada a la pesca ilegal en el puerto de Escobar'>
<img width="630" height="340" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-300x162.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-600x324.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-262x141.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-524x283.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-574x310.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/pescadoh-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Desbaratan a una banda dedicada a la pesca ilegal en el puerto de Escobar</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105396' title='Escobar superó el medio millón de vacunas aplicadas contra el Covid-19'>
<img width="630" height="332" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-300x158.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-600x316.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-262x138.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-524x276.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-574x302.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/covid1-190x100.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar superó el medio millón de vacunas aplicadas contra el Covid-19</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105305' title='Frustran una venta ilegal de terrenos municipales en Ingeniero Maschwitz'>
<img width="630" height="335" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-600x319.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-262x139.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-524x279.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-574x305.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/predioh-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Frustran una venta ilegal de terrenos municipales en Ingeniero Maschwitz</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105115' title='Escobar tuvo más de 1.900 contagios de Covid en la primera semana de 2022'>
<img width="630" height="345" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-300x164.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-600x329.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-262x143.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-524x287.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-574x314.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/garin-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar tuvo más de 1.900 contagios de Covid en la primera semana de 2022</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105091' title='Buscan testigos del accidente vial en el que perdió la vida Jorge Jadur'>
<img width="630" height="320" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-300x152.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-600x305.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-262x133.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-524x266.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-574x292.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/accidente-jadur-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Buscan testigos del accidente vial en el que perdió la vida Jorge Jadur</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105056' title='En Escobar se registraron 2.246 partos y 645 casamientos durante 2021'>
<img width="630" height="347" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-300x165.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-600x330.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-262x144.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-524x289.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-574x316.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/2-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">En Escobar se registraron 2.246 partos y 645 casamientos durante 2021</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/interes_general/105038' title='Coronavirus en Escobar: en el último mes los contagios se dispararon 159%'>
<img width="630" height="332" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado.jpeg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-300x158.jpeg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-600x316.jpeg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-262x138.jpeg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-524x276.jpeg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-574x302.jpeg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/hisopado-190x100.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Coronavirus en Escobar: en el último mes los contagios se dispararon 159%</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
				<li id=' class='widget_text widget  style='list-style: none;'><h2 class="widgettitle">DIA 32 470</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/secciones/archivo-revista/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/dia-32-300x400.gif">
</a></div></li>			<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NUEVO MASCHWITZ</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://barrionuevomaschwitz.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://escobarnorte.com/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/banner-cooperativa.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR TE DA MAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS X WP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">KAIGI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI_ALTO.jpg"></a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="106013">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17933331008029196" data-date="1647719227">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbSup2xu8lS/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/275839053_3164271753853826_3886357360295325301_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cMU6uxjcyK8AX8YCup9&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_IltTvJda2L731faPAFOSlp0ZKrsFsmxHhnZzYutOs9g&#038;oe=623B62F3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275839053_3164271753853826_3886357360295325301_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cMU6uxjcyK8AX8YCup9&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_IltTvJda2L731faPAFOSlp0ZKrsFsmxHhnZzYutOs9g&amp;oe=623B62F3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275839053_3164271753853826_3886357360295325301_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cMU6uxjcyK8AX8YCup9&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_IltTvJda2L731faPAFOSlp0ZKrsFsmxHhnZzYutOs9g&amp;oe=623B62F3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275839053_3164271753853826_3886357360295325301_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cMU6uxjcyK8AX8YCup9&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_IltTvJda2L731faPAFOSlp0ZKrsFsmxHhnZzYutOs9g&amp;oe=623B62F3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275839053_3164271753853826_3886357360295325301_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cMU6uxjcyK8AX8YCup9&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_IltTvJda2L731faPAFOSlp0ZKrsFsmxHhnZzYutOs9g&amp;oe=623B62F3&quot;}">
            <span class="sbi-screenreader">🚘 Deudores de cuotas alimentarias no podrán re</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚘 Deudores de cuotas alimentarias no podrán renovar la licencia de conducir 

Se les otorgará un registro provisorio por 45 días. De no regular la situación en ese plazo, no podrán tramitar uno nuevo. La disposición ya está vigente para los 135 municipios de la provincia de Buenos Aires.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17876828891610089" data-date="1647707387">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbSYEieuE7S/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/276322545_490882909240973_2698968561596287824_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-mnnyN0akYsAX9ZitRB&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_yUgfFzRQuQ_XM9LFfgU0zzd3nFk2R7ZbJTZzPDp_aKA&#038;oe=623A6F37" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276322545_490882909240973_2698968561596287824_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mnnyN0akYsAX9ZitRB&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_yUgfFzRQuQ_XM9LFfgU0zzd3nFk2R7ZbJTZzPDp_aKA&amp;oe=623A6F37&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276322545_490882909240973_2698968561596287824_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mnnyN0akYsAX9ZitRB&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_yUgfFzRQuQ_XM9LFfgU0zzd3nFk2R7ZbJTZzPDp_aKA&amp;oe=623A6F37&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276322545_490882909240973_2698968561596287824_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mnnyN0akYsAX9ZitRB&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_yUgfFzRQuQ_XM9LFfgU0zzd3nFk2R7ZbJTZzPDp_aKA&amp;oe=623A6F37&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276322545_490882909240973_2698968561596287824_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-mnnyN0akYsAX9ZitRB&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_yUgfFzRQuQ_XM9LFfgU0zzd3nFk2R7ZbJTZzPDp_aKA&amp;oe=623A6F37&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 21 contagios en las</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 21 contagios en las últimas 24 horas

En las últimas 24 horas se registraron 21 contagios y ninguna muerte en el partido de Escobar a causa del Covid-19, mientras que 1.730 personas fueron vacunadas.

A nivel nacional, en tanto, se reportaron 14.416 contagios y 77 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17904078806425169" data-date="1647655267">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbQ0qRDu8iL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/276036978_341155161301436_4353383642884759478_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=H4WwvJ6CuzEAX-JizA3&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_PlLIA3Kt9Ky_ygG00nkGGj79Dcl5W7DdsDAzV7q8JZg&#038;oe=623AF011" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276036978_341155161301436_4353383642884759478_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H4WwvJ6CuzEAX-JizA3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_PlLIA3Kt9Ky_ygG00nkGGj79Dcl5W7DdsDAzV7q8JZg&amp;oe=623AF011&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276036978_341155161301436_4353383642884759478_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H4WwvJ6CuzEAX-JizA3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_PlLIA3Kt9Ky_ygG00nkGGj79Dcl5W7DdsDAzV7q8JZg&amp;oe=623AF011&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276036978_341155161301436_4353383642884759478_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H4WwvJ6CuzEAX-JizA3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_PlLIA3Kt9Ky_ygG00nkGGj79Dcl5W7DdsDAzV7q8JZg&amp;oe=623AF011&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276036978_341155161301436_4353383642884759478_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H4WwvJ6CuzEAX-JizA3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_PlLIA3Kt9Ky_ygG00nkGGj79Dcl5W7DdsDAzV7q8JZg&amp;oe=623AF011&quot;}">
            <span class="sbi-screenreader">😯 Robos en casas del Haras Santa María: los de</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😯 Robos en casas del Haras Santa María: los delincuentes vivían adentro

Personal de la DDI allanó dos viviendas en ese country de Loma Verde y detuvo a uno de los sospechosos. Además, recuperó joyas robadas. También se secuestraron armas y municiones.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17884936892628687" data-date="1647646714">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/tv/CbQkUhQDU5r/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/275984080_1084962242423992_3265968291162678789_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ayY35ryBJRIAX_8pHg5&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-YO-xyFyS-W5FEt5poKkKiN4w6HCgXDb-6hNm8jAiURw&#038;oe=623B0FCE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275984080_1084962242423992_3265968291162678789_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ayY35ryBJRIAX_8pHg5&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-YO-xyFyS-W5FEt5poKkKiN4w6HCgXDb-6hNm8jAiURw&amp;oe=623B0FCE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275984080_1084962242423992_3265968291162678789_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ayY35ryBJRIAX_8pHg5&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-YO-xyFyS-W5FEt5poKkKiN4w6HCgXDb-6hNm8jAiURw&amp;oe=623B0FCE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275984080_1084962242423992_3265968291162678789_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ayY35ryBJRIAX_8pHg5&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-YO-xyFyS-W5FEt5poKkKiN4w6HCgXDb-6hNm8jAiURw&amp;oe=623B0FCE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275984080_1084962242423992_3265968291162678789_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ayY35ryBJRIAX_8pHg5&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-YO-xyFyS-W5FEt5poKkKiN4w6HCgXDb-6hNm8jAiURw&amp;oe=623B0FCE&quot;}">
            <span class="sbi-screenreader">🚨 Choque en la terminal de Escobar entre un col</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚨 Choque en la terminal de Escobar entre un colectivo y un automóvil

El accidente ocurrió esta tarde en la intersección de las calles Rivadavia y Spadaccini, entre un ómnibus de la empresa Metropol y un vehículo Renault 12.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17957081509638329" data-date="1647640076">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/tv/CbQXlZ5j1mK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/276073451_5041108259333976_5269543702183732745_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9GHTUAlkKcEAX_xws5C&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8TKH1r5jbmM8k75nJSoclmA9_y_05qGzn-1JYM70uP2g&#038;oe=623BD2EB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276073451_5041108259333976_5269543702183732745_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9GHTUAlkKcEAX_xws5C&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8TKH1r5jbmM8k75nJSoclmA9_y_05qGzn-1JYM70uP2g&amp;oe=623BD2EB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276073451_5041108259333976_5269543702183732745_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9GHTUAlkKcEAX_xws5C&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8TKH1r5jbmM8k75nJSoclmA9_y_05qGzn-1JYM70uP2g&amp;oe=623BD2EB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276073451_5041108259333976_5269543702183732745_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9GHTUAlkKcEAX_xws5C&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8TKH1r5jbmM8k75nJSoclmA9_y_05qGzn-1JYM70uP2g&amp;oe=623BD2EB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276073451_5041108259333976_5269543702183732745_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9GHTUAlkKcEAX_xws5C&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8TKH1r5jbmM8k75nJSoclmA9_y_05qGzn-1JYM70uP2g&amp;oe=623BD2EB&quot;}">
            <span class="sbi-screenreader">🏳️‍🌈 Diversidad y política: la asunció</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏳️‍🌈 Diversidad y política: la asunción de Omar Sandra Tancredi, primera concejal trans de Escobar

Tiene 53 años, vive en Garín y le dicen “La Tía Gaucha”. Se incorporó ayer al Frente de Todos en reemplazo de Patricia de la Cruz, que asumió en ANSES. “Siento muchas ganas de hacer cosas para el colectivo LGBT”, declaró.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17913437312289383" data-date="1647633155">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbQKfAwON4V/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/275965778_141149968399590_4724717724466272283_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Tujg1edKWWIAX_5wedO&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9jsi1UJkCy9SzrZj1RbrkOXELrM-_PN387GfRwnPfo5Q&#038;oe=623AE52F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275965778_141149968399590_4724717724466272283_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Tujg1edKWWIAX_5wedO&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9jsi1UJkCy9SzrZj1RbrkOXELrM-_PN387GfRwnPfo5Q&amp;oe=623AE52F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275965778_141149968399590_4724717724466272283_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Tujg1edKWWIAX_5wedO&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9jsi1UJkCy9SzrZj1RbrkOXELrM-_PN387GfRwnPfo5Q&amp;oe=623AE52F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275965778_141149968399590_4724717724466272283_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Tujg1edKWWIAX_5wedO&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9jsi1UJkCy9SzrZj1RbrkOXELrM-_PN387GfRwnPfo5Q&amp;oe=623AE52F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275965778_141149968399590_4724717724466272283_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Tujg1edKWWIAX_5wedO&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9jsi1UJkCy9SzrZj1RbrkOXELrM-_PN387GfRwnPfo5Q&amp;oe=623AE52F&quot;}">
            <span class="sbi-screenreader">🗣️ Sujarchuk y Ramil encabezaron la apertura </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🗣️ Sujarchuk y Ramil encabezaron la apertura de las sesiones ordinarias

El intendente en uso de licencia y el intendente interino anunciaron que 2022 será un año récord de inversión en infraestructura. “Nos estamos ocupando de desafíos históricos que antes nadie había encarado”, afirmó Sujarchuk.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919485315173492" data-date="1647619598">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbPwoODuIQK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/275130425_999618017369246_2032234031676704137_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KrU26h95cg4AX_2UH0U&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-NCApNXTtxfJ_yzM_ZbePhqRcmctjvw6fsLLI0TIK-9Q&#038;oe=623ABDE1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275130425_999618017369246_2032234031676704137_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KrU26h95cg4AX_2UH0U&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-NCApNXTtxfJ_yzM_ZbePhqRcmctjvw6fsLLI0TIK-9Q&amp;oe=623ABDE1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275130425_999618017369246_2032234031676704137_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KrU26h95cg4AX_2UH0U&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-NCApNXTtxfJ_yzM_ZbePhqRcmctjvw6fsLLI0TIK-9Q&amp;oe=623ABDE1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275130425_999618017369246_2032234031676704137_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KrU26h95cg4AX_2UH0U&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-NCApNXTtxfJ_yzM_ZbePhqRcmctjvw6fsLLI0TIK-9Q&amp;oe=623ABDE1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/275130425_999618017369246_2032234031676704137_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KrU26h95cg4AX_2UH0U&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-NCApNXTtxfJ_yzM_ZbePhqRcmctjvw6fsLLI0TIK-9Q&amp;oe=623ABDE1&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 9 contagios en las </span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 9 contagios en las últimas 24 horas

En las últimas 24 horas se registraron 9 contagios y ninguna muerte en el partido de Escobar a causa del Covid-19, mientras que 935 personas fueron vacunadas.

A nivel nacional, en tanto, se reportaron 4.577 contagios y 29 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17924841980089415" data-date="1647556887">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbN5BAsOXKL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/276088636_408640191027380_1132015433647526237_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RtY64ZCo2VYAX9SfONg&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT96J4_4FR09yLo99bMFrIKxOH1AleJbxEUpE5v64aMZDg&#038;oe=623B52AD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276088636_408640191027380_1132015433647526237_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RtY64ZCo2VYAX9SfONg&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT96J4_4FR09yLo99bMFrIKxOH1AleJbxEUpE5v64aMZDg&amp;oe=623B52AD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276088636_408640191027380_1132015433647526237_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RtY64ZCo2VYAX9SfONg&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT96J4_4FR09yLo99bMFrIKxOH1AleJbxEUpE5v64aMZDg&amp;oe=623B52AD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276088636_408640191027380_1132015433647526237_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RtY64ZCo2VYAX9SfONg&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT96J4_4FR09yLo99bMFrIKxOH1AleJbxEUpE5v64aMZDg&amp;oe=623B52AD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/276088636_408640191027380_1132015433647526237_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RtY64ZCo2VYAX9SfONg&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT96J4_4FR09yLo99bMFrIKxOH1AleJbxEUpE5v64aMZDg&amp;oe=623B52AD&quot;}">
            <span class="sbi-screenreader">👣 Paso al costado: Roberto Costa deja su banca </span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👣 Paso al costado: Roberto Costa deja su banca en el Concejo Deliberante 

A tres meses de haber asumido, el concejal y ex senador provincial presentó un pedido de licencia por tiempo indeterminado. No participará de la apertura de las sesiones ordinarias. Patricia Froy se incorporará al bloque de Juntos en su lugar.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17911756631420189" data-date="1647546141">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/tv/CbNkeWop4Wr/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/275927974_2481193332017128_1347825188104002231_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bgHnxjZ_PsgAX8MdGMq&#038;_nc_oc=AQmiZEclr3FyObosdA7EEi4JhVNFkdFrHwYK760QZDadkovgpcgWQkj9Wqis-3cdyZI&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_oPrJaQt8WmJeByTPxCgAsKs5VulUVPYTAOIqwIvnfNw&#038;oe=623A073F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.2885-15\/275927974_2481193332017128_1347825188104002231_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bgHnxjZ_PsgAX8MdGMq&amp;_nc_oc=AQmiZEclr3FyObosdA7EEi4JhVNFkdFrHwYK760QZDadkovgpcgWQkj9Wqis-3cdyZI&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oPrJaQt8WmJeByTPxCgAsKs5VulUVPYTAOIqwIvnfNw&amp;oe=623A073F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.2885-15\/275927974_2481193332017128_1347825188104002231_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bgHnxjZ_PsgAX8MdGMq&amp;_nc_oc=AQmiZEclr3FyObosdA7EEi4JhVNFkdFrHwYK760QZDadkovgpcgWQkj9Wqis-3cdyZI&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oPrJaQt8WmJeByTPxCgAsKs5VulUVPYTAOIqwIvnfNw&amp;oe=623A073F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.2885-15\/275927974_2481193332017128_1347825188104002231_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bgHnxjZ_PsgAX8MdGMq&amp;_nc_oc=AQmiZEclr3FyObosdA7EEi4JhVNFkdFrHwYK760QZDadkovgpcgWQkj9Wqis-3cdyZI&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oPrJaQt8WmJeByTPxCgAsKs5VulUVPYTAOIqwIvnfNw&amp;oe=623A073F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.2885-15\/275927974_2481193332017128_1347825188104002231_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bgHnxjZ_PsgAX8MdGMq&amp;_nc_oc=AQmiZEclr3FyObosdA7EEi4JhVNFkdFrHwYK760QZDadkovgpcgWQkj9Wqis-3cdyZI&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oPrJaQt8WmJeByTPxCgAsKs5VulUVPYTAOIqwIvnfNw&amp;oe=623A073F&quot;}">
            <span class="sbi-screenreader">💰 Vecino de Maschwitz ganó un millón de pesos</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💰 Vecino de Maschwitz ganó un millón de pesos en Los 8 escalones

Se llama Daniel Valdez, tiene 51 años y acertó ocho de las diez preguntas en la final, el lunes a la noche. Dijo que usará el dinero para saldar deudas y ampliar su local de venta de churros.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;17933331008029196&quot;:{&quot;id&quot;:&quot;275839053_3164271753853826_3886357360295325301_n.webp&quot;,&quot;ratio&quot;:&quot;1.47&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17876828891610089&quot;:{&quot;id&quot;:&quot;276322545_490882909240973_2698968561596287824_n.webp&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17904078806425169&quot;:{&quot;id&quot;:&quot;276036978_341155161301436_4353383642884759478_n.webp&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17884936892628687&quot;:{&quot;id&quot;:&quot;275984080_1084962242423992_3265968291162678789_n&quot;,&quot;ratio&quot;:&quot;0.64&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17957081509638329&quot;:{&quot;id&quot;:&quot;276073451_5041108259333976_5269543702183732745_n&quot;,&quot;ratio&quot;:&quot;0.64&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17913437312289383&quot;:{&quot;id&quot;:&quot;275965778_141149968399590_4724717724466272283_n.webp&quot;,&quot;ratio&quot;:&quot;1.49&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17919485315173492&quot;:{&quot;id&quot;:&quot;275130425_999618017369246_2032234031676704137_n.webp&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17924841980089415&quot;:{&quot;id&quot;:&quot;276088636_408640191027380_1132015433647526237_n.webp&quot;,&quot;ratio&quot;:&quot;1.39&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17911756631420189&quot;:{&quot;id&quot;:&quot;275927974_2481193332017128_1347825188104002231_n&quot;,&quot;ratio&quot;:&quot;0.64&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "106013";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/austral.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
var metaslider_92832 = function($) {$('#metaslider_92832').addClass('flexslider');
            $('#metaslider_92832').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_92832');
        };
        var timer_metaslider_92832 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_92832, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_92832, 1) : metaslider_92832(window.jQuery);
        };
        timer_metaslider_92832();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>