<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Verónica Sabena es la nueva secretaria de Planificación e Infraestructura &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura" />
<meta property="og:description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/gestion_publica/109868" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2022-08-19T19:54:54-03:00" />
<meta property="article:modified_time" content="2022-08-20T20:03:47-03:00" />
<meta property="og:updated_time" content="2022-08-20T20:03:47-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura">
<meta name="twitter:description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0'>
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Verónica Sabena es la nueva secretaria de Planificación e Infraestructura RSS de los comentarios" href="https://eldiadeescobar.com.ar/gestion_publica/109868/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Desbaratan en Garín a una banda que vendía cocaína y marihuana en kioscos' href='https://eldiadeescobar.com.ar/policiales/109834' />
<link rel='next' title='Se lanzó un concurso para crear la bandera oficial del partido de Escobar' href='https://eldiadeescobar.com.ar/gestion_publica/109844' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://eldiadeescobar.com.ar/gestion_publica/109868" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=109868' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.seccionesNuevas {
    background: rgb(0,156,154);
    color: white;
  	padding: 6px 6px 8px 12px;
  	margin-bottom: 30px;
  	font-size: 22px;
  	text-transform: uppercase;
}

.singleNuevas {
  margin-bottom: 0;
  margin-top: 12px;
}

@media (max-width: 648px) {
  .seccionesNuevas {
    font-size: 16px;
    padding: 2px 10px;
    margin-bottom: 20px;
  }
  .singleNuevas {
    margin-top: 22px;
    margin-bottom: 10px;
  }
}

.seccionesNuevas.brevesNuevas {
   	background: #f6af11;
	background: linear-gradient(90deg, #f6af11 50%, #fff 85%); 
}

.seccionesNuevas.cartasNuevas {
   	background: #662d91;
	background: linear-gradient(90deg, #662d91 50%, #fff 85%); 
}

.seccionesNuevas.culturaNuevas {
   	background: #f15a24;
	background: linear-gradient(90deg, #f15a24 50%, #fff 85%); 
}

.seccionesNuevas.deportesNuevas {
   	background: #7fce00;
	background: linear-gradient(90deg, #7fce00 50%, #fff 85%); 
}

.seccionesNuevas.educacionNuevas {
   	background: #3a863d;
	background: linear-gradient(90deg, #3a863d 50%, #fff 85%); 
}

.seccionesNuevas.gestionNuevas {
   	background: #29abe2;
	background: linear-gradient(90deg, #29abe2 50%, #fff 85%); 
}

.seccionesNuevas.interesNuevas {
   	background: #5d7987;
	background: linear-gradient(90deg, #5d7987 50%, #fff 85%); 
}

.seccionesNuevas.legislativasNuevas {
   	background: #0071bc;
	background: linear-gradient(90deg, #0071bc 50%, #fff 85%); 
}

.seccionesNuevas.policialesNuevas {
   	background: #ed1c24;
	background: linear-gradient(90deg, #ed1c24 50%, #fff 85%); 
}

.seccionesNuevas.politicaNuevas {
   	background: #754c24;
	background: linear-gradient(90deg, #754c24 50%, #fff 85%); 
}

.seccionesNuevas.eleccionesNuevas {
   	background: #42210b;
	background: linear-gradient(90deg, #42210b 50%, #fff 85%); 
}

.seccionesNuevas.sociedadNuevas {
   	background: #c1272d;
	background: linear-gradient(90deg, #c1272d 50%, #fff 85%); 
}

.seccionesNuevas.nosotrosNuevas {
   	background: #960001;
	background: linear-gradient(90deg, #960001 50%, #fff 85%); 
}

.seccionesNuevas.contactoNuevas {
  background: #812c00;
  background: linear-gradient(90deg, #812c00 50%, #fff 85%); 
}

.seccionesNuevas.telefonosNuevas {
  background: #17548b;
  background: linear-gradient(90deg, #17548b 50%, #fff 85%); 
}

.seccionesNuevas.farmaciasNuevas {
  background: #009641;
  background: linear-gradient(90deg, #009641 50%, #fff 85%); 
}








</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.contactoNuevo h4 {
    background: rgb(0,156,154);
    background: linear-gradient(90deg, rgba(0,156,154,1) 0%, rgba(0,156,154,1) 3px, rgba(234,223,0,1) 3px, rgba(234,223,0,1) 6px, rgba(254,12,234,1) 6px, rgba(254,12,234,1) 9px, rgba(255,0,0,1) 9px, rgba(255,0,0,1) 12px, rgba(0,164,39,1) 12px, rgba(0,164,39,1) 15px, rgba(129,44,0,1) 15px); 
    color: white;
    padding: 6px;
    padding-left: 22px;
}

.nosotrosNuevo h4 {
    background: rgb(0,156,154);
    background: linear-gradient(90deg, rgba(0,156,154,1) 0%, rgba(0,156,154,1) 3px, rgba(234,223,0,1) 3px, rgba(234,223,0,1) 6px, rgba(254,12,234,1) 6px, rgba(254,12,234,1) 9px, rgba(255,0,0,1) 9px, rgba(255,0,0,1) 12px, rgba(0,164,39,1) 12px, rgba(0,164,39,1) 15px, #960001 15px); 
    color: white;
    padding: 6px;
    padding-left: 22px;
  	margin-bottom: 14px;
}

.contactoNuevo__redes {
    display: flex;
    flex-direction: column;
    gap: 12px;
  	grid-gap: 20px;
  	margin-top: 20px;
}

.contactoNuevo__redes--icon {
    width: 30px;
    height: 30px;
    display: grid;
    place-items: center;
    background: black;
    border-radius: 50%;
}

.contactoNuevo__redes--icon i {
    color: white;
}

.contactoNuevo__redes--red {
    display: grid;
    grid-template-columns: 30px auto;
    align-items: center;
    grid-gap: 10px;
}

.contactoNuevo__redes--red p {
  margin-bottom: 0;
  font-size: 18px;
  font-weight: 600;
}

.contactoNuevo__redes--red p a {
  color: black;
}

.contactoNuevo__redes--red p a:hover {
  text-decoration: underline;
  color: rgba(129,44,0,1);
}

.formNuevo {
  display: grid;
  grid-template-columns: repeat(auto-fill, minmax(315px, 3fr));
    grid-template-areas: 
        "nombre mensaje"
        "asunto mensaje"
        "email mensaje"
        "captcha captcha"
        "enviar enviar"
}

.formNuevo__campo {
  max-width: 100%;
  padding: 0 10px;
}

.formNuevo__campo p {
  max-width: 100%;
  margin-bottom: 0 !important;
}

.formNuevo__campo span {
  max-width: 100%;
  display: inline-block;
}

.formNuevo__campo input {
  max-width: 100%;
  border-radius: 5px;
  padding: 10px;
}

.formNuevo__campo textarea {
  width: 100%;
  height: 100%;
  border-radius: 5px;
  padding: 10px;
}

.formNuevo .nombre {
  grid-area: nombre;
  padding-left: 0;
}
.formNuevo .email {
  grid-area: email;
  padding-left: 0;
}
.formNuevo .asunto {
  grid-area: asunto;
  padding-left: 0;
}
.formNuevo .mensaje {
  grid-area: mensaje;
  padding-right: 0;
}
.formNuevo .captcha {
  grid-area: captcha;
  padding-left: 0;
  padding-right: 0;
  padding-top: 18px;
  display: grid;
  place-items: center;
}
.formNuevo .enviar {
  grid-area: enviar;
  padding: 18px;
  padding-left: 0;
  padding-right: 0;
  display: grid;
  place-items: center;
}

.formNuevo .enviar input {
  width: 100%;
}

@media (max-width: 640px) {
  
  .contactoNuevo__redes--red p {
    font-size: 15px;
  }
  
  .formNuevo {
    grid-template-columns: repeat(auto-fill, minmax(100%, 1fr));
    grid-template-areas: "nombre" "asunto" "email" "mensaje" "captcha" "enviar";
  }
  .formNuevo__campo {
    padding-left: 0;
    padding-right: 0;
    margin-top: 18px;
  }
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/gestion_publica/109868" />
<meta property="og:description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/gestion_publica/109868"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg"/>
  <meta property="article:published_time" content="2022-08-19T19:54:54-03:00"/>
  <meta property="article:modified_time" content="2022-08-20T20:03:47-03:00" />
  <meta property="og:updated_time" content="2022-08-20T20:03:47-03:00" />
  <meta property="article:section" content="Gestion Publica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura"/>
  <meta itemprop="description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Verónica Sabena es la nueva secretaria de Planificación e Infraestructura"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/gestion_publica/109868"/>
  <meta name="twitter:description" content="La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-109868 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div class="solocelu"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div class="solopc"><div id="metaslider-id-92832" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-92832 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_92832">
        <div id="metaslider_92832">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.escobar.gob.ar/escobarsostenible/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/07/huertas-960.gif" style="margin-bottom: 6px; margin-top: 2px;">
</a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.escobar.gob.ar/mas-obras-2022/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/municipio_300x120.gif" style="margin-bottom: 10px">
</a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">viernes 19 de agosto de 2022</p>
			         <h4 class="seccionesNuevas gestionNuevas singleNuevas">Gestión pública</h4>

    			<h1 class="titulointerno">Verónica Sabena es la nueva secretaria de Planificación e Infraestructura</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-109868" class="post-single post-109868 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion_publica tag-gestion-publica-2022">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<p><img class="alignnone size-full wp-image-109869" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena.jpg" alt="" width="660" height="440" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena.jpg 660w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena-180x120.jpg 180w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<div id="post-excerpt">
<p><i> La concejala del Frente de Todos dejó su banca en el Concejo para reincorporarse al Ejecutivo. Reemplazará a Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público. </i></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="http://www.tuagua.com.ar/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/ivess-escobar-1.gif">
</a></div>
<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://www.tiendaescobar.com.ar/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/Tienda-Escobar-notas.gif" style="margin-bottom: 14px;">
</a></div>

</div>
<p>Cuando asumió como presidente del Ente Nacional de Control y Gestión de la Vía Navegable, Ariel Sujarchuk conformó su equipo técnico con varios funcionarios locales. Una de las personas a las que convocó fue Verónica Sabena, quien paralelamente siguió integrando el bloque de concejales del Frente de Todos. Pero ahora la abogada maschwitzense dejará el Concejo Deliberante para desempeñar un nuevo rol en el Ejecutivo local.</p>
<p>A través de un comunicado de prensa, el Municipio informó este viernes que Sabena fue designada al frente de la Secretaría de Planificación e Infraestructura. Reemplazará al contador Martín Laclau, que quedó a cargo de la Agencia de Planificación Territorial y Espacio Público.</p>
<p>Al reincorporarse al Ejecutivo -antes había sido directora ejecutiva de la Agencia Municipal de Transporte, Tránsito y Seguridad Vial-, Sabena pedirá licencia sin goce de dieta en el Concejo Deliberante. Todavía no se sabe quién ocupará su lugar, según confiaron fuentes del oficialismo a <strong>El Día de Escobar</strong>. Lo que sí está claro es que deberá ser alguien que haya integrado la lista de 2019, en la que ella ocupó el segundo lugar, detrás del actual intendente interino Carlos Ramil.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.carloscesarcosta.com.ar/p/4017702-Terreno-en-Venta-en-Escobar-Altos-de-Bel%C3%A9n-General-Paz-al-1500" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/AltosdeBelen2.gif">
</a></div>

<div id="attachment_109873" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-109873" class="wp-image-109873 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3.jpg" alt="" width="630" height="420" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/sabena3-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-109873" class="wp-caption-text"><em><strong>Recambio.</strong> Sujarchuk, Ramil, Russo, Sabena y Laclau dialogan en el Palacio Municipal.</em></p></div>
<p>Para Laclau, en tanto, será su tercera función en el equipo de gobierno, al que se incorporó en 2019 como subsecretario de Hacienda. En su gestión estará acompañado por el consejero escolar en uso de licencia Andrés Russo, quien ya se venía desempeñando como coordinador general de Planificación Territorial y Espacio Público.</p>
<p>“Sabena, Laclau y Russo son personas que representan muy bien nuestros valores a la hora de gobernar: una gran capacidad de trabajo, honestidad, vocación de servicio y compromiso con la comunidad”, expresó Sujarchuk, quien se reunió con ellos y Ramil para formalizar las designaciones y coordinar la transición en esas áreas.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://chat.whatsapp.com/B5xLiWlBBV12c3RghRaeUj" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://chat.whatsapp.com/B5xLiWlBBV12c3RghRaeUj" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2022-08-19" data-pubdate>Ago 19, 2022</time><span class="author vcard"><span class="fn">ciro</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy paid course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download mobile firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Free Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '109868'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ver%C3%B3nica+Sabena+es+la+nueva+secretaria+de+Planificaci%C3%B3n+e+Infraestructura&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" data-link="https://twitter.com/intent/tweet?text=Ver%C3%B3nica+Sabena+es+la+nueva+secretaria+de+Planificaci%C3%B3n+e+Infraestructura&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fgestion_publica%2F109868" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/gestion_publica/109868></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://eldiadeescobar.com.ar/gestion_publica/109868" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/108793' title='Al final, Alberto Fernández no estuvo en la inauguración del parque solar'>
<img width="600" height="330" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/07/portada-e1657051075672.jpg" class="attachment-large size-large wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Al final, Alberto Fernández no estuvo en la inauguración del parque solar</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/106782' title='El microestadio municipal de Garín deja de funcionar como vacunatorio'>
<img width="630" height="341" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-300x162.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-600x325.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-262x142.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-524x284.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-574x311.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/micro1-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El microestadio municipal de Garín deja de funcionar como vacunatorio</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/106704' title='Programa “6&#215;6”: Ramil participó de la firma de un convenio con Kicillof'>
<img width="630" height="342" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-300x163.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-600x326.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-262x142.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-524x284.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-574x312.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/ramil1-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Programa “6&#215;6”: Ramil participó de la firma de un convenio con Kicillof</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/106568' title='Más de 20.000 jubilados escobarenses cobrarán el bono de $6.000 de ANSES'>
<img width="630" height="335" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-600x319.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-262x139.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-524x279.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-574x305.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/04/anses2-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Más de 20.000 jubilados escobarenses cobrarán el bono de $6.000 de ANSES</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/105874' title='Sujarchuk recibió a los nuevos jefes de la Policía Local y del Comando de Patrullas'>
<img width="630" height="335" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-600x319.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-262x139.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-524x279.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-574x305.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/policias-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sujarchuk recibió a los nuevos jefes de la Policía Local y del Comando de Patrullas</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/105404' title='Juan Manzur y Ariel Sujarchuk inauguraron una obra de pavimentación en Escobar'>
<img width="630" height="327" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-300x156.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-600x311.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-262x136.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-524x272.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-574x298.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/mantv-190x99.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Juan Manzur y Ariel Sujarchuk inauguraron una obra de pavimentación en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/105231' title='Escobar avanzó 20 puntos en el índice de reparto de la coparticipación provincial'>
<img width="630" height="337" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-300x160.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-600x321.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-262x140.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-524x280.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-574x307.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/Municipalidad-190x102.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar avanzó 20 puntos en el índice de reparto de la coparticipación provincial</span></a>
<a class='yarpp-thumbnail' href='https://eldiadeescobar.com.ar/gestion_publica/105103' title='Ramil y Pérsico recorrieron obras de integración urbana en Escobar'>
<img width="630" height="329" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-300x157.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-600x313.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-262x137.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-524x274.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-574x300.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/ramilh-190x99.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Ramil y Pérsico recorrieron obras de integración urbana en Escobar</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
				<li id=' class='widget_text widget  style='list-style: none;'><h2 class="widgettitle">DIA 32 400 NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/secciones/archivo-revista/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/08/dia-32-300x400.gif">
</a></div></li>			<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ALTOS DE BELEN 2</h2>
<div class="textwidget custom-html-widget"><a href="https://www.carloscesarcosta.com.ar/p/4017702-Terreno-en-Venta-en-Escobar-Altos-de-Bel%C3%A9n-General-Paz-al-1500" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/AltosdeBelen2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD 2022 NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/hcd_300x2402.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO SEMINARI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.teatroseminari.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/07/seminari-300-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARISTI NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/unionliberalescobar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/06/aristi_300x300-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JUNTOS NO LEGIS/POLITICA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/YesiAvejera" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/banner-Juntos.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS X WP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://chat.whatsapp.com/B5xLiWlBBV12c3RghRaeUj" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://escobarnorte.com/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/03/banner-cooperativa.gif">
</a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="109868">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17892471062618646" data-date="1661050300">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChgBqL4O-q3/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/299951692_791818078844087_5319273686209362737_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=k9taBBMLD-IAX-TRR1v&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-VCeuKuJvP4wPHZxhYM5pQ43AQP4eEm25-yIs_wfixag&#038;oe=6307175B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299951692_791818078844087_5319273686209362737_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k9taBBMLD-IAX-TRR1v&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-VCeuKuJvP4wPHZxhYM5pQ43AQP4eEm25-yIs_wfixag&amp;oe=6307175B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299951692_791818078844087_5319273686209362737_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k9taBBMLD-IAX-TRR1v&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-VCeuKuJvP4wPHZxhYM5pQ43AQP4eEm25-yIs_wfixag&amp;oe=6307175B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299951692_791818078844087_5319273686209362737_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k9taBBMLD-IAX-TRR1v&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-VCeuKuJvP4wPHZxhYM5pQ43AQP4eEm25-yIs_wfixag&amp;oe=6307175B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299951692_791818078844087_5319273686209362737_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=k9taBBMLD-IAX-TRR1v&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-VCeuKuJvP4wPHZxhYM5pQ43AQP4eEm25-yIs_wfixag&amp;oe=6307175B&quot;}">
            <span class="sbi-screenreader">#Repost - @revistadia32
🇦🇹 De la ciudad de l</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Repost - @revistadia32
🇦🇹 De la ciudad de la flor a la perla de Europa

Miguel Lindner dejó Escobar de joven y hace 30 años está radicado en Viena, considerada “la mejor ciudad del mundo para vivir”. Trabajó de mozo, es asesor financiero y dirige un equipo de fútbol. Aunque extraña, dice que no volvería al país.
.
.
No hay argentino que viva en el exterior sin extrañar los alfajores, el asado y la forma confianzuda y abierta de relacionarse con los amigos. El beso al encontrarse, la palmadita en la espalda y el abrazo. Miguel Lindner (51) no es la excepción. Está radicado en Austria desde hace 30 años, pero asegura que su esencia está en Escobar, donde nació y vivió hasta la adolescencia.

Estudió en la Escuela Primaria Nº14, en el Hölters de Los Cardales y en el Colegio del Norte, al igual que su hermana, Alicia. La familia vivió unos años cerca de la Colectora Oeste, en el barrio Bardessono, y luego sobre la calle Travi al 700.

Su papá, Maximiliano, tenía un negocio donde arreglaba máquinas de coser a media cuadra de la estación, donde ahora hay un local de empeños. Él también fue un expatriado: nació en Austria y apenas se casó fue tentado por uno de sus hermanos para venir a Argentina.
.
.
.
📌 Te invitamos a leer la nota completa en nuestra web 👉 www.dia32.com.ar.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17985538681565239" data-date="1661049846">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChgAysFLE2Q/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/299994808_435527088537038_5499280033416842499_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pSLRVDQLejYAX8maKGh&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-4uZ50ABHnkr0_gpbJsi9c-8Hy_BqCYcdHon6MQ34XNA&#038;oe=63066B51" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/299994808_435527088537038_5499280033416842499_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pSLRVDQLejYAX8maKGh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-4uZ50ABHnkr0_gpbJsi9c-8Hy_BqCYcdHon6MQ34XNA&amp;oe=63066B51&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/299994808_435527088537038_5499280033416842499_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pSLRVDQLejYAX8maKGh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-4uZ50ABHnkr0_gpbJsi9c-8Hy_BqCYcdHon6MQ34XNA&amp;oe=63066B51&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/299994808_435527088537038_5499280033416842499_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pSLRVDQLejYAX8maKGh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-4uZ50ABHnkr0_gpbJsi9c-8Hy_BqCYcdHon6MQ34XNA&amp;oe=63066B51&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/299994808_435527088537038_5499280033416842499_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pSLRVDQLejYAX8maKGh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-4uZ50ABHnkr0_gpbJsi9c-8Hy_BqCYcdHon6MQ34XNA&amp;oe=63066B51&quot;}">
            <span class="sbi-screenreader">⚽ Armenio barrió al líder Colegiales y sigue p</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚽ Armenio barrió al líder Colegiales y sigue prendido en la Primera B

El equipo de Maschwitz sacó a relucir su mejor juego en el segundo tiempo y apabulló por 3 a 0 a Colegiales, puntero del Torneo Clausura de Primera B, esta tarde en el barrio San Miguel.

Nicolás Giménez, Pio Bonacci (de penal) y Diego Nakache, todos en el complemento, marcaron los goles que redondearon el triunfo del tricolor ante su gente. 

Con este resultado, los dirigidos por Mario Gómez estiraron su invicto a once encuentros y escalaron al segundo puesto de la tabla, con 20 puntos.

📸 Archivo @deparmenio">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18012457492444841" data-date="1661041296">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChfwfEGOqRH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/300854385_1536724376783030_4012234163645288542_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zYq4k_7mng4AX8T8v3k&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9NdQg5xTut-RQ6p_oPTmOeMvcSWxk7b8IZKBSol1KKQQ&#038;oe=6306E89D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/300854385_1536724376783030_4012234163645288542_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zYq4k_7mng4AX8T8v3k&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9NdQg5xTut-RQ6p_oPTmOeMvcSWxk7b8IZKBSol1KKQQ&amp;oe=6306E89D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/300854385_1536724376783030_4012234163645288542_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zYq4k_7mng4AX8T8v3k&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9NdQg5xTut-RQ6p_oPTmOeMvcSWxk7b8IZKBSol1KKQQ&amp;oe=6306E89D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/300854385_1536724376783030_4012234163645288542_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zYq4k_7mng4AX8T8v3k&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9NdQg5xTut-RQ6p_oPTmOeMvcSWxk7b8IZKBSol1KKQQ&amp;oe=6306E89D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/300854385_1536724376783030_4012234163645288542_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zYq4k_7mng4AX8T8v3k&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9NdQg5xTut-RQ6p_oPTmOeMvcSWxk7b8IZKBSol1KKQQ&amp;oe=6306E89D&quot;}">
            <span class="sbi-screenreader">🔥 Los incendios en el Delta llegaron a Escobar,</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 Los incendios en el Delta llegaron a Escobar, pero fueron extinguidos

Los focos ígneos se registraron cerca del río Luján y del canal Las Rosas. El despliegue de los bomberos evitó que se propaguen y afecten a zonas pobladas. Afirman que fueron intencionales. 

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17964524704846295" data-date="1661035312">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChflEkzOy5F/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/300905431_641534450432364_2465096054576806329_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WeT0wouYH-MAX8TFgzl&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT88h35hCNTeoTLvQeBSw29iLYNH5lzj0P0JJx8zZuf_bg&#038;oe=6307F27E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300905431_641534450432364_2465096054576806329_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WeT0wouYH-MAX8TFgzl&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88h35hCNTeoTLvQeBSw29iLYNH5lzj0P0JJx8zZuf_bg&amp;oe=6307F27E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300905431_641534450432364_2465096054576806329_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WeT0wouYH-MAX8TFgzl&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88h35hCNTeoTLvQeBSw29iLYNH5lzj0P0JJx8zZuf_bg&amp;oe=6307F27E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300905431_641534450432364_2465096054576806329_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WeT0wouYH-MAX8TFgzl&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88h35hCNTeoTLvQeBSw29iLYNH5lzj0P0JJx8zZuf_bg&amp;oe=6307F27E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300905431_641534450432364_2465096054576806329_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WeT0wouYH-MAX8TFgzl&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88h35hCNTeoTLvQeBSw29iLYNH5lzj0P0JJx8zZuf_bg&amp;oe=6307F27E&quot;}">
            <span class="sbi-screenreader">🇦🇷 Se lanzó el concurso para la creación d</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🇦🇷 Se lanzó el concurso para la creación de la bandera del partido de Escobar

La presentación fue realizada ayer por el intendente interino y la presidenta del Concejo Deliberante. Podrán participar vecinos, instituciones y escuelas. 

El plazo para la recepción de propuestas es hasta el 16 de octubre.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18150296611260092" data-date="1661021518">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChfKwvbOyW6/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/299999071_785207386235858_6935993819370323356_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U7zTv-VjM64AX8aA3ea&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9eangTS1qjRcZ1ysvxm2vc9Eol6xxRdljBWRDE_YiisQ&#038;oe=63061C7B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299999071_785207386235858_6935993819370323356_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U7zTv-VjM64AX8aA3ea&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9eangTS1qjRcZ1ysvxm2vc9Eol6xxRdljBWRDE_YiisQ&amp;oe=63061C7B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299999071_785207386235858_6935993819370323356_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U7zTv-VjM64AX8aA3ea&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9eangTS1qjRcZ1ysvxm2vc9Eol6xxRdljBWRDE_YiisQ&amp;oe=63061C7B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299999071_785207386235858_6935993819370323356_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U7zTv-VjM64AX8aA3ea&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9eangTS1qjRcZ1ysvxm2vc9Eol6xxRdljBWRDE_YiisQ&amp;oe=63061C7B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299999071_785207386235858_6935993819370323356_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U7zTv-VjM64AX8aA3ea&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9eangTS1qjRcZ1ysvxm2vc9Eol6xxRdljBWRDE_YiisQ&amp;oe=63061C7B&quot;}">
            <span class="sbi-screenreader">🚘 Exposición de autos europeos en el predio de</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚘 Exposición de autos europeos en el predio de la Fiesta de la Flor

”The Experience Eurostyle” llegará a Escobar este domingo, desde las 10 y hasta las 20, con una propuesta que también incluirá venta de accesorios e indumentaria, shows de artistas locales, food trucks y actividades para los más chicos.

Los amantes de los autos podrán ver modelos europeos clásicos y modernos rectificados con un diseño y estilo marcado, que respeta las formas originales y la herencia de las marcas. 

La entrada al predio (Mateo Gelves 1051, Belén de Escobar) será a cambio de un alimento no perecedero.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17948190263130707" data-date="1660948089">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chc-tQQO1zH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/299958014_3191848617719904_2662340433290704008_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YDHEwWME38IAX_8ce9Z&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8Qcn0kVE5mCcSx8a22pnpW4GweEL1STJ3V5aQUiB2-_A&#038;oe=6307C6E3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299958014_3191848617719904_2662340433290704008_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDHEwWME38IAX_8ce9Z&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Qcn0kVE5mCcSx8a22pnpW4GweEL1STJ3V5aQUiB2-_A&amp;oe=6307C6E3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299958014_3191848617719904_2662340433290704008_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDHEwWME38IAX_8ce9Z&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Qcn0kVE5mCcSx8a22pnpW4GweEL1STJ3V5aQUiB2-_A&amp;oe=6307C6E3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299958014_3191848617719904_2662340433290704008_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDHEwWME38IAX_8ce9Z&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Qcn0kVE5mCcSx8a22pnpW4GweEL1STJ3V5aQUiB2-_A&amp;oe=6307C6E3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299958014_3191848617719904_2662340433290704008_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDHEwWME38IAX_8ce9Z&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Qcn0kVE5mCcSx8a22pnpW4GweEL1STJ3V5aQUiB2-_A&amp;oe=6307C6E3&quot;}">
            <span class="sbi-screenreader">🚔 Desbaratan en Garín a una banda que vendía </span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚔 Desbaratan en Garín a una banda que vendía cocaína y marihuana en kioscos 

El procedimiento fue realizado por la Delegación de Investigaciones del Tráfico de Drogas Ilícitas, que allanó varios domicilios de la calle 1º de Julio al 300. Además, secuestraron armas y dinero.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17975473777650314" data-date="1660943541">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chc2CEsObuH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/300621073_388692846676971_3680734040727467885_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=V945s9h3lnQAX85PlhX&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_oYXNqvoxGkP_hyXyEFtneQrTR7WkUDVAUO5F5a-1QzA&#038;oe=6306A679" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300621073_388692846676971_3680734040727467885_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V945s9h3lnQAX85PlhX&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oYXNqvoxGkP_hyXyEFtneQrTR7WkUDVAUO5F5a-1QzA&amp;oe=6306A679&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300621073_388692846676971_3680734040727467885_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V945s9h3lnQAX85PlhX&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oYXNqvoxGkP_hyXyEFtneQrTR7WkUDVAUO5F5a-1QzA&amp;oe=6306A679&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300621073_388692846676971_3680734040727467885_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V945s9h3lnQAX85PlhX&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oYXNqvoxGkP_hyXyEFtneQrTR7WkUDVAUO5F5a-1QzA&amp;oe=6306A679&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/300621073_388692846676971_3680734040727467885_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V945s9h3lnQAX85PlhX&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oYXNqvoxGkP_hyXyEFtneQrTR7WkUDVAUO5F5a-1QzA&amp;oe=6306A679&quot;}">
            <span class="sbi-screenreader">#Ahora | Impresionante nube de humo en Escobar por</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#Ahora | Impresionante nube de humo en Escobar por un incendio forestal

El siniestro se registra en la Reserva Natural de Otamendi y está fuera de control. 

Bomberos de varios cuarteles del distrito colaboran con sus pares de Campana en el combate del fuego.

👉 Nota completa en nuestra web &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17974719028722450" data-date="1660930323">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chcc0i-OW_6/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/299799162_169572788925800_2122670007804998947_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cGVdGP_HqtkAX_Mk1wG&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9SJZcG7fhjerphVf2Ol6Ohil8QQfnq5VdmTQQ8FRJDog&#038;oe=630642EE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299799162_169572788925800_2122670007804998947_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cGVdGP_HqtkAX_Mk1wG&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SJZcG7fhjerphVf2Ol6Ohil8QQfnq5VdmTQQ8FRJDog&amp;oe=630642EE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299799162_169572788925800_2122670007804998947_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cGVdGP_HqtkAX_Mk1wG&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SJZcG7fhjerphVf2Ol6Ohil8QQfnq5VdmTQQ8FRJDog&amp;oe=630642EE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299799162_169572788925800_2122670007804998947_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cGVdGP_HqtkAX_Mk1wG&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SJZcG7fhjerphVf2Ol6Ohil8QQfnq5VdmTQQ8FRJDog&amp;oe=630642EE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/299799162_169572788925800_2122670007804998947_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cGVdGP_HqtkAX_Mk1wG&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9SJZcG7fhjerphVf2Ol6Ohil8QQfnq5VdmTQQ8FRJDog&amp;oe=630642EE&quot;}">
            <span class="sbi-screenreader">🔥 Voraz incendio destruyó una vivienda en el b</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 Voraz incendio destruyó una vivienda en el barrio El Matadero

El lamentable episodio ocurrió ayer a la madrugada en un inmueble ubicado en las calles San Isidro y Hornero, por causas que se intentan establecer.

Dos dotaciones de bomberos de Belén de Escobar asistieron al lugar para combatir el fuego, que provocó pérdidas totales a nivel material. No se registraron personas heridas.

📸 Bomberos de Escobar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18024089449405904" data-date="1660861311">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChaZMJwONFj/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/299732015_1123721808546357_6219507525916028658_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yAQpfa1WEukAX9igA84&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9bEHfgLIpNlvne286y0ZoJ6hpytYFamCjU6ZnRjoWptQ&#038;oe=63062180" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299732015_1123721808546357_6219507525916028658_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yAQpfa1WEukAX9igA84&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9bEHfgLIpNlvne286y0ZoJ6hpytYFamCjU6ZnRjoWptQ&amp;oe=63062180&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299732015_1123721808546357_6219507525916028658_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yAQpfa1WEukAX9igA84&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9bEHfgLIpNlvne286y0ZoJ6hpytYFamCjU6ZnRjoWptQ&amp;oe=63062180&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299732015_1123721808546357_6219507525916028658_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yAQpfa1WEukAX9igA84&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9bEHfgLIpNlvne286y0ZoJ6hpytYFamCjU6ZnRjoWptQ&amp;oe=63062180&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/299732015_1123721808546357_6219507525916028658_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yAQpfa1WEukAX9igA84&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9bEHfgLIpNlvne286y0ZoJ6hpytYFamCjU6ZnRjoWptQ&amp;oe=63062180&quot;}">
            <span class="sbi-screenreader">🥊 Un boxeador garinense peleará por el título</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥊 Un boxeador garinense peleará por el título sudamericano superpluma

Nicolás Paz enfrentará este viernes a la noche a Federico Pedraza en Carmen de Areco, en un combate que pondrá en juego el título sudamericano interino de la categoría superpluma. 

La velada se desarrollará en el Club Unión Carmena y será transmitida por TyC Sports, a partir de las 23.">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;18024089449405904&quot;:{&quot;id&quot;:&quot;299732015_1123721808546357_6219507525916028658_n.webp&quot;,&quot;ratio&quot;:&quot;1.55&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17974719028722450&quot;:{&quot;id&quot;:&quot;299799162_169572788925800_2122670007804998947_n.webp&quot;,&quot;ratio&quot;:&quot;1.58&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17975473777650314&quot;:{&quot;id&quot;:&quot;300621073_388692846676971_3680734040727467885_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17948190263130707&quot;:{&quot;id&quot;:&quot;299958014_3191848617719904_2662340433290704008_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18150296611260092&quot;:{&quot;id&quot;:&quot;299999071_785207386235858_6935993819370323356_n.webp&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17964524704846295&quot;:{&quot;id&quot;:&quot;300905431_641534450432364_2465096054576806329_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18012457492444841&quot;:{&quot;id&quot;:&quot;300854385_1536724376783030_4012234163645288542_n&quot;,&quot;ratio&quot;:&quot;1.76&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17892471062618646&quot;:{&quot;id&quot;:&quot;299951692_791818078844087_5319273686209362737_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17985538681565239&quot;:{&quot;id&quot;:&quot;299994808_435527088537038_5499280033416842499_n&quot;,&quot;ratio&quot;:&quot;1.58&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "109868";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/05/130x652-high.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
var metaslider_92832 = function($) {$('#metaslider_92832').addClass('flexslider');
            $('#metaslider_92832').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_92832');
        };
        var timer_metaslider_92832 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_92832, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_92832, 1) : metaslider_92832(window.jQuery);
        };
        timer_metaslider_92832();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>