<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Ya está funcionado la pileta del polideportivo municipal de Loma Verde &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde" />
<meta property="og:description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/breves/105255" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2022-01-14T15:28:00-04:00" />
<meta property="article:modified_time" content="2022-01-15T15:41:45-04:00" />
<meta property="og:updated_time" content="2022-01-15T15:41:45-04:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde">
<meta name="twitter:description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación.">
<meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Ya está funcionado la pileta del polideportivo municipal de Loma Verde RSS de los comentarios" href="https://eldiadeescobar.com.ar/breves/105255/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.12'></script>
<link rel='https://api.w.org/' href='https://eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sujarchuk y Ramil recorrieron en Garín la repavimentación de la calle 2 de Abril' href='https://eldiadeescobar.com.ar/gestion_publica/105247' />
<link rel='next' title='Escobar avanzó 20 puntos en el índice de reparto de la coparticipación provincial' href='https://eldiadeescobar.com.ar/gestion_publica/105231' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://eldiadeescobar.com.ar/breves/105255" />
<link rel='shortlink' href='https://eldiadeescobar.com.ar/?p=105255' />
<link rel="alternate" type="application/json+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde" />
<meta property="og:url" content="https://eldiadeescobar.com.ar/breves/105255" />
<meta property="og:description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación." />
<meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde"/>
  <meta property="og:url" content="https://eldiadeescobar.com.ar/breves/105255"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación."/>
  <meta property="og:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg"/>
  <meta property="article:published_time" content="2022-01-14T15:28:00-03:00"/>
  <meta property="article:modified_time" content="2022-01-15T15:41:45-03:00" />
  <meta property="og:updated_time" content="2022-01-15T15:41:45-03:00" />
  <meta property="article:section" content="Breves"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde"/>
  <meta itemprop="description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación."/>
  <meta itemprop="image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ya está funcionado la pileta del polideportivo municipal de Loma Verde"/>
  <meta name="twitter:url" content="https://eldiadeescobar.com.ar/breves/105255"/>
  <meta name="twitter:description" content="Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación."/>
  <meta name="twitter:image" content="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-105255 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div class="solocelu"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div class="solopc"><div id="metaslider-id-92832" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-92832 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_92832">
        <div id="metaslider_92832">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/03/escobar_960.gif" style="margin-bottom: 10px">
</a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.escobar.gob.ar/" target="_blank">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/escobar_300cel.gif" style="margin-bottom: 10px">
</a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">viernes 14 de enero de 2022</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://eldiadeescobar.com.ar/breves/105255','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/breves.jpg"></a>

    			<h1 class="titulointerno">Ya está funcionado la pileta del polideportivo municipal de Loma Verde</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-105255" class="post-single post-105255 post type-post status-publish format-standard has-post-thumbnail hentry category-breves">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_105256" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-105256" class="wp-image-105256 size-full" src="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2.jpg" alt="" width="630" height="420" srcset="https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2.jpg 630w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-300x200.jpg 300w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-600x400.jpg 600w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-262x175.jpg 262w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-524x349.jpg 524w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-574x383.jpg 574w, https://eldiadeescobar.com.ar/wp-content/uploads/2022/01/pileta2-180x120.jpg 180w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-105256" class="wp-caption-text"><em><strong>Visita.</strong> El intendente interino Alberto Ramil pasó a supervisar las actividades de la colonia.</em></p></div>
<div id="post-excerpt">
<p><i> Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. Es un proyecto financiado por el Ministerio de Turismo y Deporte de Nación. </i></p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://barrionuevomaschwitz.com.ar/" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a></div>

</div>
<p>Con el inicio de la temporada de colonias de verano, comenzó a funcionar la pileta del polideportivo municipal de Loma Verde, que fue construida recientemente a partir de un proyecto financiado por el Ministerio de Turismo y Deporte de Nación, con una inversión de más de $24 millones.</p>
<p>El nuevo natatorio tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. El proyecto obra también incluyó la ampliación y remodelación de los baños y vestuarios, que pasarán a tener una superficie de 125 metros cuadrados. Además de la colonia para chicos, se dan clases de aquagym y hay pileta libre para los vecinos.</p>
<p>En la tarde de este viernes, el intendente interino Carlos Alberto Ramil se acercó a ver las actividades que se desarrollaban en el predio, sito en Los Álamos y Los Cerros. “Nuestros polideportivos no paran de crecer para continuar ampliando e igualando derechos, garantizando no sólo el acceso al deporte sino también generando espacios donde encontrarnos, compartir, divertirnos y hacer felices a cientos de niños”, expresó.</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://www.instagram.com/kaigi_sushi/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI.gif">
</a></div>

<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CYwthYwOr0P/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CYwthYwOr0P/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div>

<p>Fuente: El Día de Escobar</p>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://api.whatsapp.com/send?phone=543484230121" target="_blank"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner-notas.gif">
</a></div>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2022-01-14" data-pubdate>Ene 14, 2022</time><span class="author vcard"><span class="fn">ciro</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy course download free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download intex firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Best WordPress Themes Free Download</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '105255'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ya+est%C3%A1+funcionado+la+pileta+del+polideportivo+municipal+de+Loma+Verde&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" data-link="https://twitter.com/intent/tweet?text=Ya+est%C3%A1+funcionado+la+pileta+del+polideportivo+municipal+de+Loma+Verde&url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" data-link="https://plus.google.com/share?url=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" data-link="whatsapp://send?text=https%3A%2F%2Feldiadeescobar.com.ar%2Fbreves%2F105255" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://eldiadeescobar.com.ar/breves/105255></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://eldiadeescobar.com.ar/breves/105255" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
													<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/02/titulobreves.jpg"><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.69'><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-104897 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104897"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/incendioh-300x156.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Un local gastronómico de la calle Mendoza se incendió por un cortocircuito</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-104609 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104609"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/pereyrahm-300x158.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Luciano Pereyra se presentará por primera vez en el partido de Escobar</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-104460 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104460"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/trenh-300x152.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Un hombre intentó quitarse la vida arrojándose al paso del tren en Garín</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-104413 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104413"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/259605383_10157925223291058_6329043899875011524_n-300x154.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Daño reparado: Alumnos del Dante Alighieri limpiaron la fachada del San Vicente</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-104115 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104115"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/househome-300x159.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Alfombra roja e invitados VIP para el estreno de  House of Gucci  en el Seminari</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-104239 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/104239"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/loboh-300x159.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Prefectura de Escobar rescató a un lobo marino en aguas del Paraná de las Palmas</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-103823 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/103823"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/1-300x176.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Tragedia familiar en Garín: Nena de 2 años cayó a una pileta y murió ahogada</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-103762 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://eldiadeescobar.com.ar/breves/103762"  >
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/piletahm-300x164.jpeg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">El polideportivo municipal de Loma Verde tendrá una pileta de natación</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:304.75px !important; height:212px !important;}
								.yuzo_related_post .relatedthumb{line-height:17px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:#2a2a2a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#2a2a2a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#2a2a2a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#2a2a2a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->													
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			     	<p></p>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
				<li id=' class='widget_text widget  style='list-style: none;'><h2 class="widgettitle">DIA 32 470</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/secciones/archivo-revista/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/dia-32-300x400-1.gif">
</a></div></li>			<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NUEVO MASCHWITZ</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://barrionuevomaschwitz.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/BANNER-NUEVO-MASCHWITZ-2.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://escobarnorte.com/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/12/banner-cooperativa.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR TE DA MAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/escobar_300.gif" style="margin-bottom: 10px">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS X WP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://chat.whatsapp.com/J6UqcJrOXEc8zD1iQFAlMd" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/09/banner.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">KAIGI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/08/KAIGI_ALTO.jpg"></a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}"  data-postid="105255">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="eldiadeescobar" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17942852359780027" data-date="1642312766">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYxfyC_r5HJ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/271888840_4697807966971579_7603524246509519301_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D0AGXt0K0TYAX-PBfri&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT924P0Yk9CbuoDAq3tSG39ryu6woHzT0nEYZKS8OP2NfQ&#038;oe=61E8091A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271888840_4697807966971579_7603524246509519301_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0AGXt0K0TYAX-PBfri&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT924P0Yk9CbuoDAq3tSG39ryu6woHzT0nEYZKS8OP2NfQ&amp;oe=61E8091A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271888840_4697807966971579_7603524246509519301_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0AGXt0K0TYAX-PBfri&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT924P0Yk9CbuoDAq3tSG39ryu6woHzT0nEYZKS8OP2NfQ&amp;oe=61E8091A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271888840_4697807966971579_7603524246509519301_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0AGXt0K0TYAX-PBfri&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT924P0Yk9CbuoDAq3tSG39ryu6woHzT0nEYZKS8OP2NfQ&amp;oe=61E8091A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271888840_4697807966971579_7603524246509519301_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D0AGXt0K0TYAX-PBfri&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT924P0Yk9CbuoDAq3tSG39ryu6woHzT0nEYZKS8OP2NfQ&amp;oe=61E8091A&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 662 nuevos contagio</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 662 nuevos contagios en las últimas 24 horas

En las últimas 24 horas se registraron 662 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 1.854 personas fueron vacunadas.

A nivel nacional, en tanto, se reportaron 96.652 nuevos contagios y 88 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18161293003173887" data-date="1642286415">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYwthYwOr0P/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/271888146_651216839339908_5882394006901863743_n.webp.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XLpFEgwvsGgAX8rNUgh&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_6wD3og89jA5GZALs5WMgtnXcF84CD5gwZKwHaQr2Gbw&#038;oe=61E96A11" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271888146_651216839339908_5882394006901863743_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XLpFEgwvsGgAX8rNUgh&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_6wD3og89jA5GZALs5WMgtnXcF84CD5gwZKwHaQr2Gbw&amp;oe=61E96A11&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271888146_651216839339908_5882394006901863743_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XLpFEgwvsGgAX8rNUgh&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_6wD3og89jA5GZALs5WMgtnXcF84CD5gwZKwHaQr2Gbw&amp;oe=61E96A11&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271888146_651216839339908_5882394006901863743_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XLpFEgwvsGgAX8rNUgh&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_6wD3og89jA5GZALs5WMgtnXcF84CD5gwZKwHaQr2Gbw&amp;oe=61E96A11&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271888146_651216839339908_5882394006901863743_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XLpFEgwvsGgAX8rNUgh&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_6wD3og89jA5GZALs5WMgtnXcF84CD5gwZKwHaQr2Gbw&amp;oe=61E96A11&quot;}">
            <span class="sbi-screenreader">🏊 Ya está funcionado la pileta del polideporti</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏊 Ya está funcionado la pileta del polideportivo municipal de Loma Verde
 
Tiene 16 metros de largo, 9 de ancho y 1,5 metros de profundidad. Además, se están ampliando y remodelando los baños y vestuarios. La obra es financiada por el Ministerio de Turismo y Deporte de Nación.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17983065091445661" data-date="1642278387">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYweNciruXs/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/271837815_992044401670150_1514079980863141338_n.webp.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v1hRXllD7JkAX8eCwwd&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8BtfWocplMirBWb-9LBm19Y50aQNujjSB0CAmmKbq87g&#038;oe=61E7FE7B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271837815_992044401670150_1514079980863141338_n.webp.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v1hRXllD7JkAX8eCwwd&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8BtfWocplMirBWb-9LBm19Y50aQNujjSB0CAmmKbq87g&amp;oe=61E7FE7B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271837815_992044401670150_1514079980863141338_n.webp.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v1hRXllD7JkAX8eCwwd&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8BtfWocplMirBWb-9LBm19Y50aQNujjSB0CAmmKbq87g&amp;oe=61E7FE7B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271837815_992044401670150_1514079980863141338_n.webp.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v1hRXllD7JkAX8eCwwd&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8BtfWocplMirBWb-9LBm19Y50aQNujjSB0CAmmKbq87g&amp;oe=61E7FE7B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271837815_992044401670150_1514079980863141338_n.webp.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v1hRXllD7JkAX8eCwwd&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8BtfWocplMirBWb-9LBm19Y50aQNujjSB0CAmmKbq87g&amp;oe=61E7FE7B&quot;}">
            <span class="sbi-screenreader">🚧 Sujarchuk y Ramil recorrieron la repavimentac</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚧 Sujarchuk y Ramil recorrieron la repavimentación de la calle 2 de Abril en Garín

El intendente en uso de licencia y el intendente interino también supervisaron el nuevo asfalto sobre la calle Las Violetas, en el barrio Amancay de Maquinista Savio. Y la ampliación del paso a nivel de la ruta 25, en Matheu.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931186706948667" data-date="1642226457">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYu7KRROSlc/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/271805607_628005968433048_2351955627415510146_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9Fgg5qYkHOAAX9uJjul&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-G5O_ALA9qs416rm36AkA1a9My6eaa5kO6-Ii0jSIcBQ&#038;oe=61E8CEBD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271805607_628005968433048_2351955627415510146_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Fgg5qYkHOAAX9uJjul&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-G5O_ALA9qs416rm36AkA1a9My6eaa5kO6-Ii0jSIcBQ&amp;oe=61E8CEBD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271805607_628005968433048_2351955627415510146_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Fgg5qYkHOAAX9uJjul&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-G5O_ALA9qs416rm36AkA1a9My6eaa5kO6-Ii0jSIcBQ&amp;oe=61E8CEBD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271805607_628005968433048_2351955627415510146_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Fgg5qYkHOAAX9uJjul&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-G5O_ALA9qs416rm36AkA1a9My6eaa5kO6-Ii0jSIcBQ&amp;oe=61E8CEBD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271805607_628005968433048_2351955627415510146_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Fgg5qYkHOAAX9uJjul&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-G5O_ALA9qs416rm36AkA1a9My6eaa5kO6-Ii0jSIcBQ&amp;oe=61E8CEBD&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 613 nuevos contagio</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 613 nuevos contagios en las últimas 24 horas

En las últimas 24 horas se registraron 613 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 2.753 personas fueron vacunadas.

A nivel nacional, en tanto, se reportaron 139.853 nuevos contagios y 96 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17926566989069301" data-date="1642216338">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYun3FILYYp/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/271857279_2985392515056002_5385922779334493994_n.webp.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5tT2NsRkMWYAX_4ZTLo&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8dA0FR_IdU6AgTRgsXbLRdSpVOYQNy7iwwTgG_Ki-sSQ&#038;oe=61E8A19B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271857279_2985392515056002_5385922779334493994_n.webp.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tT2NsRkMWYAX_4ZTLo&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8dA0FR_IdU6AgTRgsXbLRdSpVOYQNy7iwwTgG_Ki-sSQ&amp;oe=61E8A19B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271857279_2985392515056002_5385922779334493994_n.webp.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tT2NsRkMWYAX_4ZTLo&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8dA0FR_IdU6AgTRgsXbLRdSpVOYQNy7iwwTgG_Ki-sSQ&amp;oe=61E8A19B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271857279_2985392515056002_5385922779334493994_n.webp.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tT2NsRkMWYAX_4ZTLo&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8dA0FR_IdU6AgTRgsXbLRdSpVOYQNy7iwwTgG_Ki-sSQ&amp;oe=61E8A19B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271857279_2985392515056002_5385922779334493994_n.webp.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tT2NsRkMWYAX_4ZTLo&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8dA0FR_IdU6AgTRgsXbLRdSpVOYQNy7iwwTgG_Ki-sSQ&amp;oe=61E8A19B&quot;}">
            <span class="sbi-screenreader">🏍️ Buscan la moto del joven escobarense que a</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏍️ Buscan la moto del joven escobarense que apareció muerto en Villa Astolfi

El vehículo en el que Joel Cancino Vera había salido de su casa no estaba en el lugar donde fue hallado electrocutado. Esto abonaría la hipótesis de un posible robo. Como es una zona rural, en el lugar no hay cámaras de seguridad.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17937404242842346" data-date="1642207936">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYuX1bCPpM-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/271811020_264562819098571_7366719124739393101_n.webp.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IXPsV6maNRkAX_5fAEf&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9TMZ4JgTtmxm015THf5xSlrpLt7ZILYrZwjor1ysKYfA&#038;oe=61E97FE4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271811020_264562819098571_7366719124739393101_n.webp.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IXPsV6maNRkAX_5fAEf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9TMZ4JgTtmxm015THf5xSlrpLt7ZILYrZwjor1ysKYfA&amp;oe=61E97FE4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271811020_264562819098571_7366719124739393101_n.webp.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IXPsV6maNRkAX_5fAEf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9TMZ4JgTtmxm015THf5xSlrpLt7ZILYrZwjor1ysKYfA&amp;oe=61E97FE4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271811020_264562819098571_7366719124739393101_n.webp.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IXPsV6maNRkAX_5fAEf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9TMZ4JgTtmxm015THf5xSlrpLt7ZILYrZwjor1ysKYfA&amp;oe=61E97FE4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/271811020_264562819098571_7366719124739393101_n.webp.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IXPsV6maNRkAX_5fAEf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9TMZ4JgTtmxm015THf5xSlrpLt7ZILYrZwjor1ysKYfA&amp;oe=61E97FE4&quot;}">
            <span class="sbi-screenreader">💰Escobar avanzó 20 puntos en el índice de rep</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💰Escobar avanzó 20 puntos en el índice de reparto de la coparticipación provincial

De los 135 distritos bonaerenses, es el que logró el mayor incremento en el Coeficiente Único de Distribución. El salto se debe al aumento de las prestaciones municipales en salud pública durante el transcurso de la pandemia.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909152652227384" data-date="1642140496">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYsXNDQFJIm/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/271879147_1593187064375101_8892671611106375245_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PSHx0H3-vRgAX8qFEuD&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9aH4udIBr6BYjnWETbInBTErvCyrKfz_QtmABysKvUUg&#038;oe=61E87A60" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271879147_1593187064375101_8892671611106375245_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PSHx0H3-vRgAX8qFEuD&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9aH4udIBr6BYjnWETbInBTErvCyrKfz_QtmABysKvUUg&amp;oe=61E87A60&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271879147_1593187064375101_8892671611106375245_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PSHx0H3-vRgAX8qFEuD&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9aH4udIBr6BYjnWETbInBTErvCyrKfz_QtmABysKvUUg&amp;oe=61E87A60&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271879147_1593187064375101_8892671611106375245_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PSHx0H3-vRgAX8qFEuD&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9aH4udIBr6BYjnWETbInBTErvCyrKfz_QtmABysKvUUg&amp;oe=61E87A60&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/271879147_1593187064375101_8892671611106375245_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PSHx0H3-vRgAX8qFEuD&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9aH4udIBr6BYjnWETbInBTErvCyrKfz_QtmABysKvUUg&amp;oe=61E87A60&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 614 nuevos contagio</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 614 nuevos contagios en las últimas 24 horas

En las últimas 24 horas se registraron 614 nuevos contagios y ninguna muerte en el partido de Escobar, mientras que 2.519 personas fueron vacunadas.

A nivel nacional, en tanto, se reportaron 128.402 nuevos contagios y 139 muertes.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855300999663429" data-date="1642126689">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYr83m0IRCJ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/271780001_650240176322997_5103855894579708454_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dQ1roM7e7qIAX8i0ra3&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9VAZA2WAh2OqN5Zd5axEk8S-v73N4KkSzHkD4msQLZoA&#038;oe=61E97987" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271780001_650240176322997_5103855894579708454_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dQ1roM7e7qIAX8i0ra3&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VAZA2WAh2OqN5Zd5axEk8S-v73N4KkSzHkD4msQLZoA&amp;oe=61E97987&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271780001_650240176322997_5103855894579708454_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dQ1roM7e7qIAX8i0ra3&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VAZA2WAh2OqN5Zd5axEk8S-v73N4KkSzHkD4msQLZoA&amp;oe=61E97987&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271780001_650240176322997_5103855894579708454_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dQ1roM7e7qIAX8i0ra3&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VAZA2WAh2OqN5Zd5axEk8S-v73N4KkSzHkD4msQLZoA&amp;oe=61E97987&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/271780001_650240176322997_5103855894579708454_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dQ1roM7e7qIAX8i0ra3&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VAZA2WAh2OqN5Zd5axEk8S-v73N4KkSzHkD4msQLZoA&amp;oe=61E97987&quot;}">
            <span class="sbi-screenreader">🌹 Gitano inmortal: Tributo a Sandro en el teatr</span>
            	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌹 Gitano inmortal: Tributo a Sandro en el teatro Seminari

El cantante Fernando Samartín se presentará este viernes a las 21 con un espectáculo tributo al recordado Gitano, a poco de cumplirse 12 años de su fallecimiento.

La propuesta comprende un recorrido por las canciones más románticas del eterno &quot;Ídolo de América&quot;, junto a los músicos de su banda. “Es un show único e imperdible, donde el respeto hacia su figura es lo primero”, aseguran. Samartin ganó un premio ACE y un premio Hugo por su interpretación de Sandro. 

Las entradas se consiguen a través del sitio web del teatro Seminari y para ingresar será obligatorio presentar el certificado de vacunación completo.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18161827906206692" data-date="1642102559">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYrO1-2LwnT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/271687027_760028888288674_8734031092947096542_n.webp.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XL4vi8jY6lAAX_TGBeO&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9rCgIea-ld__So6wSBSPmEdWkG2l_mpoFpijpx5bCAZg&#038;oe=61E84334" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271687027_760028888288674_8734031092947096542_n.webp.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL4vi8jY6lAAX_TGBeO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9rCgIea-ld__So6wSBSPmEdWkG2l_mpoFpijpx5bCAZg&amp;oe=61E84334&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271687027_760028888288674_8734031092947096542_n.webp.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL4vi8jY6lAAX_TGBeO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9rCgIea-ld__So6wSBSPmEdWkG2l_mpoFpijpx5bCAZg&amp;oe=61E84334&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271687027_760028888288674_8734031092947096542_n.webp.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL4vi8jY6lAAX_TGBeO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9rCgIea-ld__So6wSBSPmEdWkG2l_mpoFpijpx5bCAZg&amp;oe=61E84334&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/271687027_760028888288674_8734031092947096542_n.webp.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XL4vi8jY6lAAX_TGBeO&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9rCgIea-ld__So6wSBSPmEdWkG2l_mpoFpijpx5bCAZg&amp;oe=61E84334&quot;}">
            <span class="sbi-screenreader">🚨 Hallan a joven escobarense muerto con parte d</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚨 Hallan a joven escobarense muerto con parte de su cuerpo quemado en Pilar

Fue encontrado en una zona rural de la localidad de Villa Astolfi. Falleció electrocutado tras recibir una descarga fulminante, pero no se sabe cómo sucedió. Tenía 24 años y trabajaba en un local de Mc Donald’s.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar &gt; link en bio &lt;">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;18161827906206692&quot;:{&quot;id&quot;:&quot;271687027_760028888288674_8734031092947096542_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17855300999663429&quot;:{&quot;id&quot;:&quot;271780001_650240176322997_5103855894579708454_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909152652227384&quot;:{&quot;id&quot;:&quot;271879147_1593187064375101_8892671611106375245_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17937404242842346&quot;:{&quot;id&quot;:&quot;271811020_264562819098571_7366719124739393101_n.webp&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926566989069301&quot;:{&quot;id&quot;:&quot;271857279_2985392515056002_5385922779334493994_n.webp&quot;,&quot;ratio&quot;:&quot;1.35&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931186706948667&quot;:{&quot;id&quot;:&quot;271805607_628005968433048_2351955627415510146_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17983065091445661&quot;:{&quot;id&quot;:&quot;271837815_992044401670150_1514079980863141338_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18161293003173887&quot;:{&quot;id&quot;:&quot;271888146_651216839339908_5882394006901863743_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942852359780027&quot;:{&quot;id&quot;:&quot;271888840_4697807966971579_7603524246509519301_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://eldiadeescobar.com.ar";
			stData[4] = "105255";
			stData[5] = "https://eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://eldiadeescobar.com.ar/wp-content/uploads/2021/11/austral.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
var metaslider_92832 = function($) {$('#metaslider_92832').addClass('flexslider');
            $('#metaslider_92832').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_92832');
        };
        var timer_metaslider_92832 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_92832, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_92832, 1) : metaslider_92832(window.jQuery);
        };
        timer_metaslider_92832();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19837"><a href="https://eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-101674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101674"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2021">Elecciones 2021</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://eldiadeescobar.com.ar/seccion/elecciones-2015">Elecciones 2015</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>